<!DOCTYPE html><html lang="es" data-bt-theme="Newstar 1.2.0"><head> <script type="text/javascript" async="true">(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();</script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><title>El creador de la vacuna Sputnik V asegura que protege contra todas las variantes del coronavirus - Enlace Crítico</title><meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Enlace Crítico &raquo; Feed" href="https://www.enlacecritico.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Enlace Crítico &raquo; Feed de los comentarios" href="https://www.enlacecritico.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.enlacecritico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://www.enlacecritico.com/wp-content/litespeed/cssjs/a7939.css?a0d74' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='bt_bb_content_elements-css'  href='https://www.enlacecritico.com/wp-content/litespeed/cssjs/ba904.css?d8500' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='bt_bb_slick-css'  href='https://www.enlacecritico.com/wp-content/litespeed/cssjs/c0410.css?5a45c' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='newstar-style-css'  href='https://www.enlacecritico.com/wp-content/litespeed/cssjs/b2827.css?dc643' type='text/css' media='screen' /><style id='newstar-style-inline-css' type='text/css'>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</style><link data-optimized="1" rel='stylesheet' id='newstar-print-css'  href='https://www.enlacecritico.com/wp-content/litespeed/cssjs/43ea0.css?f9b41' type='text/css' media='print' /><link rel='stylesheet' id='newstar-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='boldthemes-framework-css'  href='https://www.enlacecritico.com/wp-content/litespeed/cssjs/a6796.css?8c285' type='text/css' media='all' /> <script type='text/javascript' src='https://www.enlacecritico.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.enlacecritico.com/wp-content/litespeed/cssjs/dee11.js?0eeef' id='jquery-migrate-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.enlacecritico.com/wp-content/litespeed/cssjs/6075f.js?387d8' id='bt_bb_slick-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.enlacecritico.com/wp-content/litespeed/cssjs/e60f7.js?f91ac' id='bt_bb_magnific-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.enlacecritico.com/wp-content/litespeed/cssjs/accba.js?f5108' id='bt_bb-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.enlacecritico.com/wp-content/litespeed/cssjs/74027.js?d0518' id='bt_bb_fe-js'></script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-25454805-2' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.enlacecritico.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-25454805-2", {"anonymize_ip":true});</script> <meta property="og:image" content="https://www.enlacecritico.com/wp-content/uploads/2021/06/1605102266_764245_1605102410_noticia_normal_658x400.jpg" /><meta property="og:image:secure_url" content="https://www.enlacecritico.com/wp-content/uploads/2021/06/1605102266_764245_1605102410_noticia_normal_658x400.jpg" /><meta property="og:image:width" content="658" /><meta property="og:image:height" content="400" /><meta property="og:image:alt" content="1605102266_764245_1605102410_noticia_normal_658x400" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Alexander Gintsburg, director del Instituto de Investigación de Epidemiología y Microbiología Gamaleya de Rusia que desarrolló la vacuna Sputnik V contra el coronavirus, sostuvo que la doble inyección del fármaco &quot;protege contra todas las variantes actualmente conocidas, desde la británica (Alfa) hasta la variante Delta”. Las declaraciones de Alexander Gintsburg buscan disipar la desconfianza de..." /><meta property="og:type" content="article" /><meta property="og:locale" content="es" /><meta property="og:site_name" content="Enlace Crítico" /><meta property="og:title" content="El creador de la vacuna Sputnik V asegura que protege contra todas las variantes del coronavirus" /><meta property="og:url" content="https://www.enlacecritico.com/destacados/el-creador-de-la-vacuna-sputnik-v-asegura-que-protege-contra-todas-las-variantes-del-coronavirus/" /><meta property="og:updated_time" content="2021-06-21T15:41:16-03:00" /><meta property="article:published_time" content="2021-06-21T18:41:16+00:00" /><meta property="article:modified_time" content="2021-06-21T18:41:16+00:00" /><meta property="article:author" content="https://www.enlacecritico.com/author/carlos/" /><meta property="article:section" content="Destacados" /><meta property="article:section" content="Salud" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="El creador de la vacuna Sputnik V asegura que protege contra todas las variantes del coronavirus" /><meta property="twitter:description" content="Alexander Gintsburg, director del Instituto de Investigación de Epidemiología y Microbiología Gamaleya de Rusia que desarrolló la vacuna Sputnik V contra el coronavirus, sostuvo que la doble inyección del fármaco &quot;protege contra todas las variantes actualmente conocidas, desde la británica (Alfa)..." /><meta property="twitter:url" content="https://www.enlacecritico.com/destacados/el-creador-de-la-vacuna-sputnik-v-asegura-que-protege-contra-todas-las-variantes-del-coronavirus/" /><meta property="twitter:image" content="https://www.enlacecritico.com/wp-content/uploads/2021/06/1605102266_764245_1605102410_noticia_normal_658x400.jpg" /><meta property="profile:first_name" content="Carlos" /><meta property="profile:last_name" content="Riedel" /><meta property="profile:username" content="Carlos Riedel" /><link rel="https://api.w.org/" href="https://www.enlacecritico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.enlacecritico.com/wp-json/wp/v2/posts/354440" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.enlacecritico.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.enlacecritico.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><link rel="canonical" href="https://www.enlacecritico.com/destacados/el-creador-de-la-vacuna-sputnik-v-asegura-que-protege-contra-todas-las-variantes-del-coronavirus/" /><link rel='shortlink' href='https://www.enlacecritico.com/?p=354440' /><link rel="alternate" type="application/json+oembed" href="https://www.enlacecritico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.enlacecritico.com%2Fdestacados%2Fel-creador-de-la-vacuna-sputnik-v-asegura-que-protege-contra-todas-las-variantes-del-coronavirus%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.enlacecritico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.enlacecritico.com%2Fdestacados%2Fel-creador-de-la-vacuna-sputnik-v-asegura-que-protege-contra-todas-las-variantes-del-coronavirus%2F&#038;format=xml" /><style type='text/css'>#floating_ads_bottom_textcss_container {position: fixed;bottom: 2px;width: 100%;z-index:100;}
#floating_ads_bottom_textcss_wrap {text-align: center;}
#floating_ads_bottom_textcss_ad {display:inline-block;}
#floating_ads_bottom_textcss_close {position: absolute;top: -20px;display:inline-block;}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-25454805-2', 'auto');
			ga('send', 'pageview');</script> <meta name="generator" content="Site Kit by Google 1.33.0" /><link rel="icon" href="https://www.enlacecritico.com/wp-content/uploads/2018/11/af-themes-logo.png" sizes="32x32" /><link rel="icon" href="https://www.enlacecritico.com/wp-content/uploads/2018/11/af-themes-logo.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.enlacecritico.com/wp-content/uploads/2018/11/af-themes-logo.png" /><meta name="msapplication-TileImage" content="https://www.enlacecritico.com/wp-content/uploads/2018/11/af-themes-logo.png" /></head><body class="post-template-default single single-post postid-354440 single-format-standard bt_bb_plugin_active bt_bb_fe_preview_toggle btHeadingWeightNormal btDefaultPageHeadlineShowFullscreen btPostListColumnsGrid btPostEnlargeFirstLetter btHasAltLogo btMenuCenterBelowEnabled btMenuBelowLogo btHideHeadline btLightSkin btBelowMenu btNoDashInSidebar noBodyPreloader btHardRoundedButtons btTransparentLightHeader btWithSidebar btSidebarRight" ><div class="btPageWrap" id="top"><div class="btVerticalHeaderTop"><div class="btVerticalMenuTrigger">&nbsp;<div class="bt_bb_icon" data-bt-override-class="{}"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div><div class="btLogoArea"><div class="logo">
<span>
<a href="https://www.enlacecritico.com/"><img class="btMainLogo" data-hw="4.64" src="https://www.enlacecritico.com/wp-content/uploads/2019/11/Logook.png" alt="Enlace Crítico"><img class="btAltLogo" src="https://www.enlacecritico.com/wp-content/uploads/2019/11/Logook.png" alt="Enlace Crítico"></a>				</span></div></div></div><div class="mainHeader btClear "><div class="mainHeaderInner"><div class="btLogoArea menuHolder btClear"><div class="port"><div class="btHorizontalMenuTrigger">&nbsp;<div class="bt_bb_icon" data-bt-override-class="{}"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div><div class="logo">
<span>
<a href="https://www.enlacecritico.com/"><img class="btMainLogo" data-hw="4.64" src="https://www.enlacecritico.com/wp-content/uploads/2019/11/Logook.png" alt="Enlace Crítico"><img class="btAltLogo" src="https://www.enlacecritico.com/wp-content/uploads/2019/11/Logook.png" alt="Enlace Crítico"></a>						</span></div></div></div><div class="btBelowLogoArea btClear"><div class="port"><div class="menuPort"><div class="topBarInMenu"><div class="topBarInMenuCell"><div class="btTopBox widget_search"><div class="btSearch"><div class="bt_bb_icon" data-bt-override-class="{}"><a href="#" target="_self"   data-ico-fa="&#xf002;" class="bt_bb_icon_holder"></a></div><div class="btSearchInner gutter" role="search"><div class="btSearchInnerContent port"><form action="https://www.enlacecritico.com/" method="get"><input type="text" name="s" placeholder="Estoy buscando..." class="untouched">
<button type="submit" data-icon="&#xf105;"></button></form><div class="btSearchInnerClose"><div class="bt_bb_icon" data-bt-override-class="{}"><a href="#" target="_self"   data-ico-fa="&#xf00d;" class="bt_bb_icon_holder"></a></div></div></div></div></div></div></div></div><nav><ul id="menu-newstar-nuevo" class="menu"><li id="menu-item-301144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301144"><a href="http://www.enlacecritico.com/zarate">Zárate</a></li><li id="menu-item-301145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301145"><a href="http://www.enlacecritico.com/campana">Campana</a></li><li id="menu-item-301146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301146"><a href="http://www.enlacecritico.com/deportelocal">Deportes</a></li><li id="menu-item-301147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301147"><a href="http://www.enlacecritico.com/policiales">Policiales</a></li><li id="menu-item-301148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301148"><a href="http://www.enlacecritico.com/espectaculos">Espectáculos</a></li><li id="menu-item-301149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301149"><a href="http://www.enlacecritico.com/cultura">Cultura</a></li><li id="menu-item-301150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301150"><a href="http://www.enlacecritico.com/musica">Música</a></li><li id="menu-item-305114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-305114"><a href="https://www.enlacecritico.com/columnistas/">Columnistas</a><ul class="sub-menu"><li id="menu-item-305115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305115"><a href="https://www.enlacecritico.com/aqui-el-instituto-15/">Aquí el Instituto 15</a></li><li id="menu-item-305116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305116"><a href="https://www.enlacecritico.com/caminos-cercanos/">Caminos Cercanos</a></li><li id="menu-item-305117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305117"><a href="https://www.enlacecritico.com/cronicas-de-historia-reciente/">Crónicas de Historia Reciente</a></li><li id="menu-item-305118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305118"><a href="https://www.enlacecritico.com/diario-de-un-viajero/">Diario de un viajero</a></li><li id="menu-item-305120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305120"><a href="https://www.enlacecritico.com/miradas-hacia-el-pasado-zarateno/">Miradas hacia el pasado Zarateño</a></li><li id="menu-item-305121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305121"><a href="https://www.enlacecritico.com/puro-cuento/">Puro Cuento</a></li><li id="menu-item-305122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305122"><a href="https://www.enlacecritico.com/relatos-desparejos/">Relatos Desparejos</a></li><li id="menu-item-305123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305123"><a href="https://www.enlacecritico.com/resplandores-del-ojo-que-espia/">Resplandores del ojo que espía</a></li></ul></li><li id="menu-item-301151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301151"><a href="https://www.enlacecritico.com/necrologicas/">Necrológicas</a></li></ul></nav></div></div></div></div></div><div class="btContentWrap btClear"><section class="bt_bb_section gutter bt_bb_vertical_align_bottom btPageHeadline bt_bb_full_screen bt_bb_align_center  bt_bb_background_image btHightlightCategories bt_bb_background_overlay_dark_gradient  btDarkSkin " style="background-image:url(https://www.enlacecritico.com/wp-content/uploads/2021/06/1605102266_764245_1605102410_noticia_normal_658x400.jpg)" data-parallax="0" data-parallax-offset="0"><div class="bt_bb_port port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class = "bt_bb_row"><div class="bt_bb_column"><div class="bt_bb_column_content"><header class="bt_bb_headline bt_bb_size_huge bt_bb_superheadline" data-bt-override-class="{}"><h1 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btBreadCrumbs"><span class="btArticleCategories"><a href="https://www.enlacecritico.com/destacados/" class="btArticleCategory destacados">Destacados</a><a href="https://www.enlacecritico.com/salud/" class="btArticleCategory salud">Salud</a></span></span></span><span class="bt_bb_headline_content"><span>El creador de la vacuna Sputnik V asegura que protege contra todas las variantes del coronavirus</span></span></h1></header><div class="btShareMetaRow"><div class="btMetaColumn"><span class="btArticleAuthor btNoSocialLink"><span class="btArticleAuthorAvatar"><img alt='' src='https://secure.gravatar.com/avatar/c707ddd631d637674ac7919861b848b5?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c707ddd631d637674ac7919861b848b5?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/></span><span class="btArticleAuthorLinks"><a href="https://www.enlacecritico.com/author/carlos/" class="btArticleAuthorURL"> Carlos Riedel</a></span></span><span class="btArticleDate">21 junio, 2021</span></div><div class="btShareColumn"><div class="bt_bb_icon btIcoFacebook bt_bb_color_scheme_1 bt_bb_style_outline bt_bb_size_small bt_bb_shape_circle" data-bt-override-class="{}"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.enlacecritico.com/destacados/el-creador-de-la-vacuna-sputnik-v-asegura-que-protege-contra-todas-las-variantes-del-coronavirus/" target="_self"  title="Share on Facebook"  data-ico-fa="&#xf09a;" class="bt_bb_icon_holder"></a></div><div class="bt_bb_icon btIcoTwitter bt_bb_color_scheme_1 bt_bb_style_outline bt_bb_size_small bt_bb_shape_circle" data-bt-override-class="{}"><a href="https://twitter.com/intent/tweet?text=https://www.enlacecritico.com/destacados/el-creador-de-la-vacuna-sputnik-v-asegura-que-protege-contra-todas-las-variantes-del-coronavirus/" target="_self"  title="Share on Twitter"  data-ico-fa="&#xf099;" class="bt_bb_icon_holder"></a></div></div></div></div></div></div></div></div></div></section><div id="adsense" style="max-width: 1240px;
margin: auto auto -40px;
padding: 1em 5px 4em;
height: auto !important;
margin-bottom: -90px !important;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6523187031684408"
data-ad-slot="1429167949"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="btContentHolder"><div class="btContent"><article class="btPostSingleItemStandard gutter noPhoto btContententCenter post-354440 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados category-salud"><div class="port"><div class="btPostContentHolder"><div class="btArticleContent "><div class="btArticleContentInner"><div class="btArticleContentInnerInner"><div class="bt_bb_wrapper"><p>Alexander Gintsburg, director del Instituto de Investigación de Epidemiología y Microbiología Gamaleya de Rusia que desarrolló la vacuna Sputnik V contra el coronavirus, sostuvo que la doble inyección del fármaco "protege contra todas las variantes actualmente conocidas, desde la británica (Alfa) hasta la variante Delta”.</p><p><a href="https://www.enlacecritico.com/wp-content/uploads/2021/06/1605102266_764245_1605102410_noticia_normal_658x400.jpg"><img loading="lazy" class="aligncenter size-full wp-image-354441" src="https://www.enlacecritico.com/wp-content/uploads/2021/06/1605102266_764245_1605102410_noticia_normal_658x400.jpg" alt="" width="658" height="400" srcset="https://www.enlacecritico.com/wp-content/uploads/2021/06/1605102266_764245_1605102410_noticia_normal_658x400.jpg 658w, https://www.enlacecritico.com/wp-content/uploads/2021/06/1605102266_764245_1605102410_noticia_normal_658x400-640x389.jpg 640w, https://www.enlacecritico.com/wp-content/uploads/2021/06/1605102266_764245_1605102410_noticia_normal_658x400-320x195.jpg 320w" sizes="(max-width: 658px) 100vw, 658px" /></a></p><p>Las declaraciones de Alexander Gintsburg buscan disipar la desconfianza de la población ante la campaña de vacunación en Rusia, país con más muertes por Covid-19 en Europa.</p><p>La variante Delta – antes denominada “de la India”- considerada la más contagiosa de las cuatro conocidas – Alfa (Inglaterra), Beta (Sudáfrica) Gamma (Manaos) - , provocó un 90% de los nuevos contagios registrados en Moscú, capital de Rusia epicentro de la segunda ola en el país, según su alcalde Serguei Sobianin.</p><p>En este sentido, Sobianin aseguró la semana pasada que impondría la vacunación obligatoria a los trabajadores del sector servicios, consignó AFP.</p><p>San Petersburgo, la segunda ciudad del país más expuesta al aumento de casos, anunció que quería vacunar a un 65% de los funcionarios locales hasta agosto.</p></div></div><div class="btPrevNextNav"><a href="https://www.enlacecritico.com/deportelocal/nos-vamos-acercando-a-lo-que-quiere-el-entrenador/" class="btPrevNext btPrev"><div class="btPrevNextImage" style="background-image:url('https://www.enlacecritico.com/wp-content/uploads/2021/06/maxresdefault_658x400-1-160x160.jpg');"></div><div class="btPrevNextItem"><div class="btPrevNextDir">anterior</div><h5 class="btPrevNextTitle">“Nos vamos acercando a lo que quiere el entrenador”</h5></div>
</a>
<span class="btPrevNext btNext"></span></div></div></div></div></div></article></div><aside class="btSidebar"><div class="btBox widget_text"><div class="textwidget"><p><a href="https://vacunatepba.gba.gob.ar/"><img style="width: 345px; margin-top: -10px;" src="https://www.enlacecritico.com/wp-content/uploads/2021/03/campana-vacunacion_-300-x-250.jpg" /></a></p><p><a href="https://www.guiagastronomicazarate.com"><img style="width: 345px; margin-top: -10px;" src="https://www.enlacecritico.com/wp-content/uploads/2021/03/Gastronomico.gif" /></a></p><p><a href="https://escribaniarondan.com/"><img style="width: 345px; margin-top: -10px;" src="https://www.enlacecritico.com/wp-content/uploads/2021/03/Rondan-3.gif" /></a></p><p><a href="https://www.facebook.com/ceibateczarate/"><img style="width: 345px; margin-top: -10px;" src="https://www.enlacecritico.com/wp-content/uploads/2021/06/Ceibatec.gif" /></a></p><p><a href="https://www.facebook.com/manarini.chouhy"><img style="width: 345px; margin-top: -10px;" src="https://www.enlacecritico.com/wp-content/uploads/2021/02/Chouhy.gif" /></a></p><p><a><img style="width: 345px; margin-top: -10px;" src="https://www.enlacecritico.com/wp-content/uploads/2021/02/Soluciones-electricas.gif" /></a></p><p><a><img style="width: 345px; margin-top: -10px;" src="https://www.enlacecritico.com/wp-content/uploads/2021/01/350x150_BannerGif_ofrecerZarate.gif" /></a></p><p><img style="width: 345px; margin-top: -10px;" src="https://www.enlacecritico.com/wp-content/uploads/2021/01/Noemi-2.gif" /></p><p><img style="width: 345px; margin-top: -10px;" src="https://www.enlacecritico.com/wp-content/uploads/2020/10/Limpiaecologica.gif" /></p><p><a href="http://www.opticadaido.mitiendanube.com/"><img style="width: 345px; margin-top: -10px;" src="https://www.enlacecritico.com/wp-content/uploads/2020/09/Daido-Nuevo.gif" /></a></p><p><a href="https://www.facebook.com/lacognata.motos"><img style="width: 345px; margin-top: -10px;" src="https://www.enlacecritico.com/wp-content/uploads/2019/12/Lacognata.jpg" /></a></p><p><a href="https://www.softys.com.ar/"><img style="width: 345px; margin-top: -10px;" src="https://www.enlacecritico.com/wp-content/uploads/2020/06/Softys.gif" /></a></p><p><a href="https://www.facebook.com/Colegio-de-Farmac%C3%A9uticos-de-Z%C3%A1rate-668385033261414"><img style="width: 345px; margin-top: -10px;" src="https://www.enlacecritico.com/wp-content/uploads/2020/06/Farmaceuticos.jpg" /></a></p><p><img style="width: 345px; margin-top: -10px;" src="https://www.enlacecritico.com/wp-content/uploads/2019/11/Robayna.gif" /></p><p><a href="https://www.docturno.com/gm/clinica-delta"><img style="width: 345px; margin-top: -10px;" src="https://www.enlacecritico.com/wp-content/uploads/2018/09/Clinica-Delta.jpg" /></a></p><p><a href="https://www.facebook.com/pardo.gastronomia"><img style="width: 345px; margin-top: -10px;" src="https://www.enlacecritico.com/wp-content/uploads/2020/05/Afiche.gif" /></a></p><p><a href="https://www.youtube.com/watch?v=Cggl9tmo7ws"><img style="width: 345px; margin-top: -10px;" src="https://www.enlacecritico.com/wp-content/uploads/2019/03/Eittor3.gif" /></a></p><p><a href="http://www.clickingfotografia.com.ar"><img style="width: 345px; margin-top: -10px;" src="https://www.enlacecritico.com/wp-content/uploads/2020/04/Clicking.gif" /></a></p><p><img style="width: 345px; margin-top: -10px;" src="https://www.enlacecritico.com/wp-content/uploads/2020/05/Semzar-Nuevo.gif" /></p><p><img style="width: 345px; margin-top: -10px;" src="https://www.enlacecritico.com/wp-content/uploads/2018/12/SINDICATO.jpg" /></p><p><a href="http://www.cazc.com.ar/"><img style="width: 345px; margin-top: -10px;" src="https://www.enlacecritico.com/wp-content/uploads/2019/12/BANNER-GIF-ENLACE-CRITICO-G.gif" /></a></p></div></div></aside></div></div><div class="btSiteFooter"><footer class="btDarkSkin"><section class="btSiteFooterWidgets gutter"><div class="port"><div class="bt_bb_row" id="boldSiteFooterWidgetsRow"><div class="btBox widget_text"><div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6523187031684408"
data-ad-slot="5898333943"
data-ad-format="auto"
data-full-width-responsive="true"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div></div></div></div></section><section class="gutter btSiteFooterCopyMenu"><div class="port"><div class=""><div class="btFooterCopy"><div class="bt_bb_column_content"><p class="copyLine">Enlace Crítico, 2012 - 2021 ©</p></div></div><div class="btFooterMenu"><div class="bt_bb_column_content"><ul id="menu-newstime" class="menu"><li id="menu-item-270108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270108"><a href="http://www.enlacecritico.com/zarate">Zárate</a></li><li id="menu-item-270109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270109"><a href="http://www.enlacecritico.com/campana">Campana</a></li><li id="menu-item-270110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270110"><a href="http://www.enlacecritico.com/deportelocal">Deporte Local</a></li><li id="menu-item-270111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270111"><a href="http://www.enlacecritico.com/policiales">Policiales</a></li><li id="menu-item-270113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270113"><a href="http://www.enlacecritico.com/espectaculos">Espectáculos</a></li><li id="menu-item-270114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270114"><a href="http://www.enlacecritico.com/cultura">Cultura</a></li><li id="menu-item-270115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270115"><a href="http://www.enlacecritico.com/musica">Música</a></li><li id="menu-item-270116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270116"><a href="http://www.enlacecritico.com/necrologicas">Necrológicas</a></li></ul></div></div></div></div></section></footer></div></div><div id="floating_ads_bottom_textcss_container"><div id="floating_ads_bottom_textcss_wrap"><div id="floating_ads_bottom_textcss_ad">
<a href="https://www.dibattista.com.ar/">
<img src="https://www.enlacecritico.com/wp-content/uploads/2020/08/Di-Battista.gif"  alt="" style="width: 700px !important; margin-bottom: 5px;max-width:90%;">
</a></div><div id="floating_ads_bottom_textcss_close">
<a href="#" onclick="document.getElementById('floating_ads_bottom_textcss_container').style.display='none';return false;" id="floating_ads_bottom_textcss_x"><img border="none" src="https://www.enlacecritico.com/wp-content/plugins/floating-ads-bottom/images/close.png" alt="x" style="
display: none;
"></a></div></div></div> <script data-optimized="1" type='text/javascript' src='https://www.enlacecritico.com/wp-content/litespeed/cssjs/34c4a.js?5bada' id='fancySelect-js'></script> <script type='text/javascript' id='newstar-header-js-before'>window.BoldThemesURI = "https://www.enlacecritico.com/wp-content/themes/newstar"; window.BoldThemesAJAXURL = "https://www.enlacecritico.com/wp-admin/admin-ajax.php";window.boldthemes_text = [];window.boldthemes_text.previous = 'previous';window.boldthemes_text.next = 'next';</script> <script data-optimized="1" type='text/javascript' src='https://www.enlacecritico.com/wp-content/litespeed/cssjs/45778.js?5343a' id='newstar-header-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.enlacecritico.com/wp-content/litespeed/cssjs/72806.js?3a1d3' id='newstar-misc-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.enlacecritico.com/wp-content/litespeed/cssjs/d4ec5.js?228d6' id='newstar-custom-misc-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.enlacecritico.com/wp-content/litespeed/cssjs/8647a.js?8acc1' id='boldthemes-framework-misc-js'></script> <script type='text/javascript' id='boldthemes-framework-misc-js-after'>var boldthemes_dropdown = document.querySelector( ".widget_categories #cat" );
			function boldthemes_onCatChange() {
				if ( boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value > 0 ) {
					location.href = "https://www.enlacecritico.com/?cat="+boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value;
				}
			}
			if ( boldthemes_dropdown !== null ) {
				boldthemes_dropdown.onchange = boldthemes_onCatChange;
			}</script> <script type='text/javascript' src='https://www.enlacecritico.com/wp-content/plugins/litespeed-cache/assets/js/instant_click.min.js?ver=3.6.4' id='litespeed-cache-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.enlacecritico.com/wp-content/litespeed/cssjs/39541.js?798d6' id='wp-embed-js'></script> </body></html>
<!-- Page optimized by LiteSpeed Cache @2021-06-21 18:50:39 -->
<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-06-21 15:50:39 -->