<!DOCTYPE html><html lang="es" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" data-bt-theme="Newstar 1.2.0"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><title>Concejal Semería: “me quieren amedrentar para que no hable ni del agua ni del estado de las calles ni de la inseguridad” - Enlace Crítico</title><style>.pro-wccp:before {
            content: "\f160";
            top: 3px;
        }
        .pro-wccp:before{
            color:#02CA03 !important
        }
        .pro-wccp {
            transform: rotate(45deg);
        }</style><meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Enlace Crítico &raquo; Feed" href="https://www.enlacecritico.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Enlace Crítico &raquo; Feed de los comentarios" href="https://www.enlacecritico.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.enlacecritico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://www.enlacecritico.com/wp-content/litespeed/css/6ff9a19d44fc6bf80648f4d482744409.css?ver=52043' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link data-optimized="1" rel='stylesheet' id='bt_bb_content_elements-css'  href='https://www.enlacecritico.com/wp-content/litespeed/css/03d695455f45b9057261dd7a382e0099.css?ver=03ec7' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='bt_bb_slick-css'  href='https://www.enlacecritico.com/wp-content/litespeed/css/ce4bdd7b61f71f48c928662196faddb4.css?ver=bde55' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='newstar-style-css'  href='https://www.enlacecritico.com/wp-content/litespeed/css/1735b1dd89037a1ae3caf6a0ccb13fbd.css?ver=36aad' type='text/css' media='screen' /><style id='newstar-style-inline-css' type='text/css'>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</style><link data-optimized="1" rel='stylesheet' id='newstar-print-css'  href='https://www.enlacecritico.com/wp-content/litespeed/css/0da1ecbecae7da327c867e91fa793eba.css?ver=c9f85' type='text/css' media='print' /><link rel='stylesheet' id='newstar-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='boldthemes-framework-css'  href='https://www.enlacecritico.com/wp-content/litespeed/css/7ac01e8914c973afe1d0b5277dbc0aa8.css?ver=19530' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='css-protect.css-css'  href='https://www.enlacecritico.com/wp-content/litespeed/css/9758177047acbebbabf30ac4b275a43c.css?ver=eff3a' type='text/css' media='all' /> <script type='text/javascript' src='https://www.enlacecritico.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.enlacecritico.com/wp-content/litespeed/js/8d555c886070708ca9cc2918dbfa2c62.js?ver=f26ca' id='jquery-migrate-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.enlacecritico.com/wp-content/litespeed/js/f697f7bc3d1b197cd7f7d8963e5ee17e.js?ver=cf985' id='bt_bb_slick-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.enlacecritico.com/wp-content/litespeed/js/82bf086b3469274fef4720f0b25e1fc8.js?ver=e94d9' id='bt_bb_magnific-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.enlacecritico.com/wp-content/litespeed/js/03cfde1dce096c0f3affe6852ca22986.js?ver=7c673' id='bt_bb-js'></script>  <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-25454805-2' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.enlacecritico.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-25454805-2", {"anonymize_ip":true});</script> <link rel="https://api.w.org/" href="https://www.enlacecritico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.enlacecritico.com/wp-json/wp/v2/posts/388144" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.enlacecritico.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.enlacecritico.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.2" /><link rel="canonical" href="https://www.enlacecritico.com/destacados/concejal-semeria-me-quieren-amedrentar-para-que-no-hable-ni-del-agua-ni-del-estado-de-las-calles-ni-de-la-inseguridad/" /><link rel='shortlink' href='https://www.enlacecritico.com/?p=388144' /><link rel="alternate" type="application/json+oembed" href="https://www.enlacecritico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.enlacecritico.com%2Fdestacados%2Fconcejal-semeria-me-quieren-amedrentar-para-que-no-hable-ni-del-agua-ni-del-estado-de-las-calles-ni-de-la-inseguridad%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.enlacecritico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.enlacecritico.com%2Fdestacados%2Fconcejal-semeria-me-quieren-amedrentar-para-que-no-hable-ni-del-agua-ni-del-estado-de-las-calles-ni-de-la-inseguridad%2F&#038;format=xml" /><style type='text/css'>#floating_ads_bottom_textcss_container {position: fixed;bottom: 2px;width: 100%;z-index:100;}
#floating_ads_bottom_textcss_wrap {text-align: center;}
#floating_ads_bottom_textcss_ad {display:inline-block;}
#floating_ads_bottom_textcss_close {position: absolute;top: -20px;display:inline-block;}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-25454805-2', 'auto');
			ga('send', 'pageview');</script> <meta name="generator" content="Site Kit by Google 1.84.0" /><meta property="og:title" name="og:title" content="Concejal Semería: “me quieren amedrentar para que no hable ni del agua ni del estado de las calles ni de la inseguridad”" /><meta property="og:type" name="og:type" content="article" /><meta property="og:image" name="og:image" content="https://www.enlacecritico.com/wp-content/uploads/2021/11/semeria.jpg" /><meta property="og:url" name="og:url" content="https://www.enlacecritico.com/destacados/concejal-semeria-me-quieren-amedrentar-para-que-no-hable-ni-del-agua-ni-del-estado-de-las-calles-ni-de-la-inseguridad/" /><meta property="og:description" name="og:description" content="Hoy la puerta del Concejo Deliberante apareció con unos neumáticos amontonados con una inscripción dirigida a la concejal Victoria Semería, a una semana de que ella decia de la pasividad del intendente Cáffaro y de la concejal de Smata, Vanesa Palermo en el conflicto de los neumáticos que paralizó a Toyota. “Si creen que con esto nos van a amedrentar estan equivocados, mientras los que me quieren dar un mensaje hacen estas tonterías, los vecinos..." /><meta property="og:locale" name="og:locale" content="es_ES" /><meta property="og:site_name" name="og:site_name" content="Enlace Crítico" /><meta property="twitter:card" name="twitter:card" content="summary_large_image" /><meta property="article:section" name="article:section" content="Destacados" /><meta property="article:published_time" name="article:published_time" content="2022-10-06T11:06:22-03:00" /><meta property="article:modified_time" name="article:modified_time" content="2022-10-06T11:06:44-03:00" /><meta property="article:author" name="article:author" content="https://www.enlacecritico.com/author/redaccion/" /><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
 <script id="wccp_pro_disable_selection" type="text/javascript">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</script> <script id="wccp_pro_disable_hot_keys" type="text/javascript">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</script> <style>.wccp_pro_copy_code_button
{
	line-height: 6px;
	width: auto;
	font-size: 8pt;
	font-family: tahoma;
	margin-top: 1px;
	margin-right: 2px;
	position:absolute;
	top:0;
	right:0;
	border-radius: 4px;
	opacity: 100%;
	margin-top: -30px;
}
.wccp_pro_copy_code_button:hover
{
	opacity: 100%;
}

.wccp_pro_copy_code_button[disabled]
{
	opacity: 40%;
	border-color: red;
}
code,pre
{
	overflow: visible;
	white-space: pre-line;
}</style> <script id="wccp_pro_disable_Right_Click" type="text/javascript">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</script> <script id="wccp_pro_disable_drag_images">document.ondragstart = disable_drag_images;
		jQuery(document).ready(function(){
			jQuery('img').each(function() {
				jQuery(this).attr('draggable', false);
			});
		});</script> <style id="wccp_pro_style1">img{
			-moz-user-select: none;
			-webkit-user-select: none;
			-ms-user-select: none;
			-khtml-user-select: none;
			user-select: none;
			-webkit-user-drag: none;
			user-drag: none;
		}</style><style>Start your code after this line -->
 
<!-- End your code before this line</style> <script id="wccp_pro_css_disable_selection" type="text/javascript">function wccp_pro_msieversion() 
		{
			var ua = window.navigator.userAgent;
			var msie = ua.indexOf("MSIE");
			var msie2 = ua.indexOf("Edge");
			var msie3 = ua.indexOf("Trident");

		if (msie > -1 || msie2 > -1 || msie3 > -1) // If Internet Explorer, return version number
		{
			return "IE";
		}
		else  // If another browser, return 0
		{
			return "otherbrowser";
		}
	}
    
	var e = document.getElementsByTagName('H1')[0];
	if(e && wccp_pro_msieversion() == "IE")
	{
		e.setAttribute('unselectable',"on");
	}</script> <script id="wccp_pro_class_exclusion" type="text/javascript">function copyToClipboard(elem) {
	  // create hidden text element, if it doesn't already exist
    var targetId = "_wccp_pro_hiddenCopyText_";
    {
        // must use a temporary form element for the selection and copy
        target = document.getElementById(targetId);
        if (!target) {
            var target = document.createElement("textarea");
            target.style.position = "absolute";
            target.style.left = "-9999px";
            target.style.top = "0";
            target.id = targetId;
            document.body.appendChild(target);
        }
        target.textContent = elem.textContent;
    }
    // select the content
    var currentFocus = document.activeElement;
    target.focus();
    target.setSelectionRange(0, target.value.length);
    
    // copy the selection
    var succeed;
    try {
    	  succeed = document.execCommand("copy");
    } catch(e) {
        succeed = false;
    }

    // restore original focus
    if (currentFocus && typeof currentFocus.focus === "function") {
        currentFocus.focus();
    }
    
    
	// clear temporary content
	target.textContent = "";
	document.getElementsByTagName('span')[0].innerHTML = " ";
    return succeed;
}
/**************************************************/
function wccp_pro_log_to_console_if_allowed(title = "title", data = "")
{
	var myName = "";
	
	if(wccp_pro_log_to_console_if_allowed.caller != null) myName = wccp_pro_log_to_console_if_allowed.caller.toString();
	
	myName = myName.substr('function '.length);
	
	myName = myName.substr(0, myName.indexOf('('));

	//console.log("function_name: " + myName);
	
	}
/**************************************************/
function fallbackCopyTextToClipboard(text) {
  var textArea = document.createElement("textarea");
  textArea.value = text;
  document.body.appendChild(textArea);
  textArea.focus();
  textArea.select();

  try {
    var successful = document.execCommand("copy");
    var msg = successful ? "successful" : "unsuccessful";
    console.log("Fallback: Copying text command was " + msg);
  } catch (err) {
    console.error("Fallback: Oops, unable to copy", err);
  }

  document.body.removeChild(textArea);
}
/*****************************************/
function copyTextToClipboard(text) {
  if (!navigator.clipboard) {
    fallbackCopyTextToClipboard(text);
    return;
  }
  navigator.clipboard.writeText(text).then(
    function() {
      console.log("Async: Copying to clipboard was successful!");
    },
    function(err) {
      console.error("Async: Could not copy text: ", err);
    }
  );
}
/*****************************************/
/*getSelectionTextAndContainerElement*/
function getSelectionTextAndContainerElement()
{
    var text = "", containerElement = null;
    if (typeof window.getSelection != "undefined") {
        var sel = window.getSelection();
        if (sel.rangeCount) {
            var node = sel.getRangeAt(0).commonAncestorContainer;
            containerElement = node.nodeType == 1 ? node : node.parentNode;
			if (typeof(containerElement.parentElement) != 'undefined') current_clicked_object = containerElement.parentElement;
            text = sel.toString();
        }
    } else if (typeof document.selection != "undefined" && document.selection.type != "Control")
	{
        var textRange = document.selection.createRange();
        containerElement = textRange.parentElement();
        text = textRange.text;
    }
    
	return {
        text: text,
        containerElement: containerElement
    };
}

function getSelectionParentElement() {
    var parentEl = null, sel;
	
    if (window.getSelection) {
        sel = window.getSelection();
        if (sel.rangeCount) {
            parentEl = sel.getRangeAt(0).commonAncestorContainer;
			//sel.getRangeAt(0).startContainer.parentNode;
            if (parentEl.nodeType != 1) {
                parentEl = parentEl.parentNode;
            }
        }
    } else if ( (sel = document.selection) && sel.type != "Control") {
        parentEl = sel.createRange().parentElement();
    }
	
	let arr = new Array();
	
	arr["nodeName"] = "cant_find_parent_element";
	
	if(parentEl != null)
		return parentEl;
	else
		return arr;
}
/*****************************************/
function sleep(ms) {
    return new Promise(resolve => setTimeout(resolve, ms));
}
/*****************************************/</script> <script id="wccp_pro_class_exclusion" type="text/javascript">function apply_class_exclusion(e)
{
	wccp_pro_log_to_console_if_allowed("function", "apply_class_exclusion" + e);
	
	var my_return = 'No';
	
	var e = e || window.event; // also there is no e.target property in IE. instead IE uses window.event.srcElement
  	
	var target = e.target || e.srcElement || 'nothing';
	
	//if(target.parentElement != null) console.log (target.parentElement.className);
	
	var excluded_classes = '' + '';
	
	var class_to_exclude = "";
	
	if(target.parentElement != null)
	{
		class_to_exclude = target.className + ' ' + target.parentElement.className || '';
	}else{
		class_to_exclude = target.className;
	}
	
	var class_to_exclude_array = Array();
	
	//console.log(class_to_exclude);
	
	if (typeof(class_to_exclude) != 'undefined') class_to_exclude_array = class_to_exclude.split(" ");
	
	//console.log (class_to_exclude_array);
	
	class_to_exclude_array.forEach(function(item)
	{
		if(item != '' && excluded_classes.indexOf(item)>=0)
		{
			target.style.cursor = "text";
			
			console.log ('Yes');
			
			my_return = 'Yes';
		}
	});

	try {
		class_to_exclude = target.parentElement.getAttribute('class') || target.parentElement.className || '';
		}
	catch(err) 
		{
		class_to_exclude = '';
		}
	
	if(class_to_exclude != '' && excluded_classes.indexOf(class_to_exclude)>=0)
	{
		target.style.cursor = "text";
		my_return = 'Yes';
	}

	return my_return;
}</script> <link rel="icon" href="https://www.enlacecritico.com/wp-content/uploads/2018/11/af-themes-logo.png" sizes="32x32" /><link rel="icon" href="https://www.enlacecritico.com/wp-content/uploads/2018/11/af-themes-logo.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.enlacecritico.com/wp-content/uploads/2018/11/af-themes-logo.png" /><meta name="msapplication-TileImage" content="https://www.enlacecritico.com/wp-content/uploads/2018/11/af-themes-logo.png" /></head><body class="post-template-default single single-post postid-388144 single-format-standard bt_bb_plugin_active bt_bb_fe_preview_toggle btHeadingWeightNormal btDefaultPageHeadlineShowFullscreen btPostListColumnsGrid btPostEnlargeFirstLetter btHasAltLogo btMenuCenterBelowEnabled btMenuBelowLogo btHideHeadline btLightSkin btBelowMenu btNoDashInSidebar noBodyPreloader btHardRoundedButtons btTransparentLightHeader btWithSidebar btSidebarRight unselectable" ><div class="btPageWrap" id="top"><div class="btVerticalHeaderTop"><div class="btVerticalMenuTrigger">&nbsp;<div class="bt_bb_icon" data-bt-override-class="{}"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div><div class="btLogoArea"><div class="logo">
<span>
<a href="https://www.enlacecritico.com/"><img class="btMainLogo" data-hw="3.5384615384615" src="https://www.enlacecritico.com/wp-content/uploads/2022/01/10anos.png" alt="Enlace Crítico"><img class="btAltLogo" src="https://www.enlacecritico.com/wp-content/uploads/2022/01/10anos.png" alt="Enlace Crítico"></a>				</span></div></div></div><div class="mainHeader btClear "><div class="mainHeaderInner"><div class="btLogoArea menuHolder btClear"><div class="port"><div class="btHorizontalMenuTrigger">&nbsp;<div class="bt_bb_icon" data-bt-override-class="{}"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div><div class="logo">
<span>
<a href="https://www.enlacecritico.com/"><img class="btMainLogo" data-hw="3.5384615384615" src="https://www.enlacecritico.com/wp-content/uploads/2022/01/10anos.png" alt="Enlace Crítico"><img class="btAltLogo" src="https://www.enlacecritico.com/wp-content/uploads/2022/01/10anos.png" alt="Enlace Crítico"></a>						</span></div></div></div><div class="btBelowLogoArea btClear"><div class="port"><div class="menuPort"><nav><ul id="menu-newstar-nuevo" class="menu"><li id="menu-item-301144" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-301144"><a href="http://www.enlacecritico.com/zarate">Zárate</a></li><li id="menu-item-301145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301145"><a href="http://www.enlacecritico.com/campana">Campana</a></li><li id="menu-item-301146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301146"><a href="http://www.enlacecritico.com/deportelocal">Deportes</a></li><li id="menu-item-301147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301147"><a href="http://www.enlacecritico.com/policiales">Policiales</a></li><li id="menu-item-301148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301148"><a href="http://www.enlacecritico.com/espectaculos">Espectáculos</a></li><li id="menu-item-301149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301149"><a href="http://www.enlacecritico.com/cultura">Cultura</a></li><li id="menu-item-301150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301150"><a href="http://www.enlacecritico.com/musica">Música</a></li><li id="menu-item-305114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-305114"><a href="https://www.enlacecritico.com/columnistas/">Columnistas</a><ul class="sub-menu"><li id="menu-item-305115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305115"><a href="https://www.enlacecritico.com/aqui-el-instituto-15/">Aquí el Instituto 15</a></li><li id="menu-item-305116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305116"><a href="https://www.enlacecritico.com/caminos-cercanos/">Caminos Cercanos</a></li><li id="menu-item-305117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305117"><a href="https://www.enlacecritico.com/cronicas-de-historia-reciente/">Crónicas de Historia Reciente</a></li><li id="menu-item-305118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305118"><a href="https://www.enlacecritico.com/diario-de-un-viajero/">Diario de un viajero</a></li><li id="menu-item-305120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305120"><a href="https://www.enlacecritico.com/miradas-hacia-el-pasado-zarateno/">Miradas hacia el pasado Zarateño</a></li><li id="menu-item-305121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305121"><a href="https://www.enlacecritico.com/puro-cuento/">Puro Cuento</a></li><li id="menu-item-305122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305122"><a href="https://www.enlacecritico.com/relatos-desparejos/">Relatos Desparejos</a></li><li id="menu-item-305123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305123"><a href="https://www.enlacecritico.com/resplandores-del-ojo-que-espia/">Resplandores del ojo que espía</a></li></ul></li><li id="menu-item-301151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301151"><a href="https://www.enlacecritico.com/necrologicas/">Necrológicas</a></li></ul></nav></div></div></div></div></div><div class="btContentWrap btClear"><section class="bt_bb_section gutter bt_bb_vertical_align_bottom btPageHeadline bt_bb_full_screen bt_bb_align_center  bt_bb_background_image btHightlightCategories bt_bb_background_overlay_dark_gradient  btDarkSkin " style="background-image:url(https://www.enlacecritico.com/wp-content/uploads/2021/11/semeria.jpg)" data-parallax="0" data-parallax-offset="0"><div class="bt_bb_port port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class = "bt_bb_row"><div class="bt_bb_column"><div class="bt_bb_column_content"><header class="bt_bb_headline bt_bb_size_huge bt_bb_superheadline" data-bt-override-class="{}"><h1 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btBreadCrumbs"><span class="btArticleCategories"><a href="https://www.enlacecritico.com/destacados/" class="btArticleCategory destacados">Destacados</a><a href="http://www.enlacecritico.com/zarate" class="btArticleCategory zarate">Zárate</a></span></span></span><span class="bt_bb_headline_content"><span>Concejal Semería: “me quieren amedrentar para que no hable ni del agua ni del estado de las calles ni de la inseguridad”</span></span></h1></header><div class="btShareMetaRow"><div class="btMetaColumn"><span class="btArticleAuthor btNoSocialLink"><span class="btArticleAuthorAvatar"><img alt='' src='https://secure.gravatar.com/avatar/443a3e4c9c4f0b1b448f745f734e6d28?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/443a3e4c9c4f0b1b448f745f734e6d28?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/></span><span class="btArticleAuthorLinks"><a href="https://www.enlacecritico.com/author/redaccion/" class="btArticleAuthorURL"> Federico Doello</a></span></span><span class="btArticleDate">6 octubre, 2022</span></div><div class="btShareColumn"><div class="bt_bb_icon btIcoFacebook bt_bb_color_scheme_1 bt_bb_style_outline bt_bb_size_small bt_bb_shape_circle" data-bt-override-class="{}"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.enlacecritico.com/destacados/concejal-semeria-me-quieren-amedrentar-para-que-no-hable-ni-del-agua-ni-del-estado-de-las-calles-ni-de-la-inseguridad/" target="_self"  title="Share on Facebook"  data-ico-fa="&#xf09a;" class="bt_bb_icon_holder"></a></div><div class="bt_bb_icon btIcoTwitter bt_bb_color_scheme_1 bt_bb_style_outline bt_bb_size_small bt_bb_shape_circle" data-bt-override-class="{}"><a href="https://twitter.com/intent/tweet?text=https://www.enlacecritico.com/destacados/concejal-semeria-me-quieren-amedrentar-para-que-no-hable-ni-del-agua-ni-del-estado-de-las-calles-ni-de-la-inseguridad/" target="_self"  title="Share on Twitter"  data-ico-fa="&#xf099;" class="bt_bb_icon_holder"></a></div></div></div></div></div></div></div></div></div></section><div id="publi"><div style="text-align:center;" id="75316-31"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6523187031684408"
     crossorigin="anonymous"></script> 
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6523187031684408"
data-ad-slot="1429167949"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="btContentHolder"><div class="btContent"><article class="btPostSingleItemStandard gutter noPhoto btContententCenter post-388144 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados category-zarate"><div class="port"><div class="btPostContentHolder"><div class="btArticleContent "><div class="btArticleContentInner"><div class="btArticleContentInnerInner"><div class="bt_bb_wrapper"><p>Hoy la puerta del Concejo Deliberante apareció con unos neumáticos amontonados con una inscripción dirigida a la concejal Victoria Semería, a una semana de que ella decia de la pasividad del intendente Cáffaro y de la concejal de Smata, Vanesa Palermo en el conflicto de los neumáticos que paralizó a Toyota.</p><p><a href="https://www.enlacecritico.com/wp-content/uploads/2022/10/IMG-20221006-WA0015.jpg"><img class="aligncenter size-full wp-image-388145" src="https://www.enlacecritico.com/wp-content/uploads/2022/10/IMG-20221006-WA0015.jpg" alt="" width="768" height="1024" srcset="https://www.enlacecritico.com/wp-content/uploads/2022/10/IMG-20221006-WA0015.jpg 768w, https://www.enlacecritico.com/wp-content/uploads/2022/10/IMG-20221006-WA0015-640x853.jpg 640w, https://www.enlacecritico.com/wp-content/uploads/2022/10/IMG-20221006-WA0015-320x427.jpg 320w" sizes="(max-width: 768px) 100vw, 768px" /></a></p><p>“Si creen que con esto nos van a amedrentar estan equivocados, mientras los que me quieren dar un mensaje hacen estas tonterías, los vecinos quieren que les digan si van a tener agua en el verano, qué están coordinando con la policía por la inseguridad en Zárate y por qué no se ocupan de arreglar la calles, es así de fácil.” dijo Semería en las puertas del Concejo Deliberante antes que comience la sesión.</p><p>La edil zarateña se refirió a que “la gente nos votó de una forma contundente la última elección para controlar al ejecutivo, y eso parece justo lo que el ejecutivo no quiere, ser controlado” y prosiguió “un acto como este demuestra que cualquiera ya maneja la calle, y eso lo vemos en los robos de todos los días que sufren los vecinos. Yo cuando opino doy la cara y lo hago en ON, habla de la cobardía de quienes hicieron esto.”</p><p>Para finalizar Semería dijo que “yo soy una militante, los de Zárate me conocen y no necesité ser la “mujer de” para estar en un lugar para defender a mis vecinos.”</p></div></div><div class="btPrevNextNav"><a href="https://www.enlacecritico.com/destacados/repintan-estrella-amarilla-en-pellegrini-y-calle-8-por-ale-obregon-fallecido-en-2020-en-un-accidente/" class="btPrevNext btPrev"><div class="btPrevNextImage" style="background-image:url('https://www.enlacecritico.com/wp-content/uploads/2022/10/IMG_20221006_102027-160x160.jpg');"></div><div class="btPrevNextItem"><div class="btPrevNextDir">anterior</div><h5 class="btPrevNextTitle">Repintan estrella amarilla en Pellegrini y calle 8 por Ale Obregón, fallecido en 2020 en un accidente</h5></div>
</a>
<a href="https://www.enlacecritico.com/destacados/peligra-la-realizacion-de-la-expo-zarate-las-grandes-empresas-no-nos-estan-apoyando-senalo-ariel-dara-pte-del-centro-del-comercio/" class="btPrevNext btNext"><div class="btPrevNextImage" style="background-image:url('https://www.enlacecritico.com/wp-content/uploads/2022/10/IMG_20221006_112829-160x160.jpg');"></div><div class="btPrevNextItem"><div class="btPrevNextDir">siguiente</div><h5 class="btPrevNextTitle">Peligra la realización de la Expo Zárate: &quot;las grandes empresas no nos están apoyando&quot; señaló Ariel Dara, Pte. del Centro del Comercio</h5></div>
</a></div></div></div><div class="btPostWidgets btPostBottomWidgets widget_block widget_text"><p></p></div><div class="btPostWidgets btPostBottomWidgets widget_block"><div id="75316-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=75316&formatId=1"></script></div></div></div></div></article></div><aside class="btSidebar"><div class="btBox widget_text"><div class="textwidget"><p><a href="https://escribaniarondan.com/"><img style="width: 345px; margin-top: -10px;" src="https://www.enlacecritico.com/wp-content/uploads/2021/03/Rondan-3.gif" /></a></p><p><a><img style="width: 345px; margin-top: -10px;" src="https://www.enlacecritico.com/wp-content/uploads/2020/05/Semzar-Nuevo.gif" /></a></p><p><img style="width: 345px; margin-top: -10px;" src="https://www.enlacecritico.com/wp-content/uploads/2021/11/Rufino.gif" /></p><p><a href="https://www.enlacecritico.com/wp-content/uploads/2022/10/49afee6d-bbd9-409b-ab6b-63fe3cdf657a.jpg"><img loading="lazy" class="aligncenter size-full wp-image-387903" src="https://www.enlacecritico.com/wp-content/uploads/2022/10/49afee6d-bbd9-409b-ab6b-63fe3cdf657a.jpg" alt="" width="1280" height="721" srcset="https://www.enlacecritico.com/wp-content/uploads/2022/10/49afee6d-bbd9-409b-ab6b-63fe3cdf657a.jpg 1280w, https://www.enlacecritico.com/wp-content/uploads/2022/10/49afee6d-bbd9-409b-ab6b-63fe3cdf657a-640x360.jpg 640w, https://www.enlacecritico.com/wp-content/uploads/2022/10/49afee6d-bbd9-409b-ab6b-63fe3cdf657a-768x433.jpg 768w, https://www.enlacecritico.com/wp-content/uploads/2022/10/49afee6d-bbd9-409b-ab6b-63fe3cdf657a-320x180.jpg 320w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></p><p><a href="https://www.argentina.gob.ar/compromisofederal?utm_source=generico&amp;utm_medium=cpc&amp;utm_campaign=compromisofederal&amp;utm_term=&amp;utm_content=nacional"><img loading="lazy" class="aligncenter size-full wp-image-384977" src="https://www.enlacecritico.com/wp-content/uploads/2022/09/Compromiso.jpg" alt="" width="301" height="250" /></a></p><p><a href="https://larutanatural.gob.ar/?utm_source=generico&amp;utm_medium=cpc&amp;utm_campaign=rutasnaturales&amp;utm_term=&amp;utm_content=nacional"><img loading="lazy" class="aligncenter size-full wp-image-384977" src="https://www.enlacecritico.com/wp-content/uploads/2022/08/Banner-Enamorate.gif" alt="" width="301" height="250" /></a></p><p><a><img style="width: 345px; margin-top: -10px;" src="https://www.enlacecritico.com/wp-content/uploads/2022/06/0eb7880a4dcdedd4b83950b3f2ff195d.gif" /></a></p><p><a><img loading="lazy" class="aligncenter size-full wp-image-365666" src="https://www.enlacecritico.com/wp-content/uploads/2022/03/Alberdi.jpg" alt="" width="350" height="150" /></a></p><p><a href="https://www.estudio-chouhy.com.ar/"><img style="width: 345px; margin-top: -10px;" src="https://www.enlacecritico.com/wp-content/uploads/2021/02/Chouhy.gif" /></a></p><p><a><img style="width: 345px; margin-top: -10px;" src="https://www.enlacecritico.com/wp-content/uploads/2021/01/350x150_BannerGif_ofrecerZarate.gif" /></a></p><p><a><img style="width: 345px; margin-top: -10px;" src="https://www.enlacecritico.com/wp-content/uploads/2022/04/Banner-Senado-1.jpg" /></a></p><p><img style="width: 345px; margin-top: -10px;" src="https://www.enlacecritico.com/wp-content/uploads/2021/01/Noemi-2.gif" /></p><p><a href="http://www.clinica-delta.com.ar/"><img style="width: 345px; margin-top: -10px;" src="https://www.enlacecritico.com/wp-content/uploads/2018/09/Clinica-Delta.jpg" /></a></p><p><a href="http://www.opticadaido.mitiendanube.com/"><img style="width: 345px; margin-top: -10px;" src="https://www.enlacecritico.com/wp-content/uploads/2020/09/Daido-Nuevo.gif" /></a></p><p><a><img style="width: 345px; margin-top: -10px;" src="https://www.enlacecritico.com/wp-content/uploads/2020/04/Clicking.gif" /></a></p><p><a href="https://www.facebook.com/lacognata.motos"><img style="width: 345px; margin-top: -10px;" src="https://www.enlacecritico.com/wp-content/uploads/2019/12/Lacognata.jpg" /></a></p><p><a href="https://www.softys.com.ar/"><img style="width: 345px; margin-top: -10px;" src="https://www.enlacecritico.com/wp-content/uploads/2020/06/Softys.gif" /></a></p><p><a href="https://www.facebook.com/pardo.gastronomia"><img style="width: 345px; margin-top: -10px;" src="https://www.enlacecritico.com/wp-content/uploads/2020/05/Afiche.gif" /></a></p><p><a href="https://www.youtube.com/watch?v=Cggl9tmo7ws"><img style="width: 345px; margin-top: -10px;" src="https://www.enlacecritico.com/wp-content/uploads/2019/03/Eittor3.gif" /></a></p><p><img style="width: 345px; margin-top: -10px;" src="https://www.enlacecritico.com/wp-content/uploads/2018/12/SINDICATO.jpg" /></p><p><a href="http://www.cazc.com.ar/"><img style="width: 345px; margin-top: -10px;" src="https://www.enlacecritico.com/wp-content/uploads/2019/12/BANNER-GIF-ENLACE-CRITICO-G.gif" /></a></p></div></div></aside></div></div><div class="btSiteFooter"><footer class="btDarkSkin"><section class="btSiteFooterWidgets gutter"><div class="port"><div class="bt_bb_row" id="boldSiteFooterWidgetsRow"><div class="btBox widget_block"><p><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6523187031684408" crossorigin="anonymous"></script><br>
<br>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6523187031684408" data-ad-slot="8324004819" data-ad-format="auto" data-full-width-responsive="true" data-full-width-responsive="true"></ins><br> <script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br /></script></p></div></div></div></section><section class="gutter btSiteFooterCopyMenu"><div class="port"><div class=""><div class="btFooterCopy"><div class="bt_bb_column_content"><p class="copyLine">Enlace Crítico, 2012 - 2022 ©</p></div></div><div class="btFooterMenu"><div class="bt_bb_column_content"><ul id="menu-newstime" class="menu"><li id="menu-item-270108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270108"><a href="http://www.enlacecritico.com/zarate">Zárate</a></li><li id="menu-item-270109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270109"><a href="http://www.enlacecritico.com/campana">Campana</a></li><li id="menu-item-270110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270110"><a href="http://www.enlacecritico.com/deportelocal">Deporte Local</a></li><li id="menu-item-270111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270111"><a href="http://www.enlacecritico.com/policiales">Policiales</a></li><li id="menu-item-270113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270113"><a href="http://www.enlacecritico.com/espectaculos">Espectáculos</a></li><li id="menu-item-270114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270114"><a href="http://www.enlacecritico.com/cultura">Cultura</a></li><li id="menu-item-270115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270115"><a href="http://www.enlacecritico.com/musica">Música</a></li><li id="menu-item-270116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270116"><a href="http://www.enlacecritico.com/necrologicas">Necrológicas</a></li></ul></div></div></div></div></section></footer></div></div><div id="floating_ads_bottom_textcss_container"><div id="floating_ads_bottom_textcss_wrap"><div id="floating_ads_bottom_textcss_ad">
<a>
<img src="https://www.enlacecritico.com/wp-content/uploads/2021/09/BUNGE_960x200px.gif"  alt="" style="width: 700px !important; margin-bottom: 5px;max-width:90%;">
</a></div><div id="floating_ads_bottom_textcss_close">
<a href="#" onclick="document.getElementById('floating_ads_bottom_textcss_container').style.display='none';return false;" id="floating_ads_bottom_textcss_x"><img border="none" src="https://www.enlacecritico.com/wp-content/plugins/floating-ads-bottom/images/close.png" alt="x" style="
display: none;
"></a></div></div></div><style id="wccp_pro_style2" type="text/css" data-asas-style="">*[contenteditable] , [contenteditable] *,*[contenteditable="true"] , [contenteditable="true"] * { /* for contenteditable tags*/ , /* for tags inside contenteditable tags*/
	  -webkit-user-select: auto !important;
	  cursor: text !important;
	  user-select: text !important;
	  pointer-events: auto !important;
	}
	
	/*
	*[contenteditable]::selection, [contenteditable] *::selection, [contenteditable="true"]::selection, [contenteditable="true"] *::selection { background: Highlight !important; color: HighlightText !important;}
	*[contenteditable]::-moz-selection, [contenteditable="true"] *::-moz-selection { background: Highlight !important; color: HighlightText !important;}
	input::selection,textarea::selection, code::selection, code > *::selection { background: Highlight !important; color: HighlightText !important;}
	input::-moz-selection,textarea::-moz-selection, code::-moz-selection, code > *::-moz-selection { background: Highlight !important; color: HighlightText !important;}
	*/
	a{ cursor: pointer ; pointer-events: auto !important;}</style><style>TEXT,TEXTAREA,input[type="text"] {cursor: text !important; user-select: text !important;}</style><div oncontextmenu="return false;" id='wccp_pro_mask'></div><div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span></div> <script id="wccp_pro_alert_message" type="text/javascript">var timeout_result;
	function show_wccp_pro_message(smessage="", style="")
	{
		wccp_pro_log_to_console_if_allowed("function", "show_wccp_pro_message" + smessage);
				
		timeout = 3000;
		
		if(style == "") style = "warning-wpcp";
		
		if (smessage !== "" && timeout!=0)
		{
			var smessage_text = smessage;
			jquery_fadeTo();
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp showme " + style;
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, timeout);
		}
		else
		{
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, timeout);
		}
	}
	function hide_message()
	{
		jquery_fadeOut();
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	function jquery_fadeTo()
	{
		try {
			jQuery("#wccp_pro_mask").fadeTo("slow", 0.3);
		}
		catch(err) {
			//alert(err.message);
			}
	}
	function jquery_fadeOut()
	{
		try {
			jQuery("#wccp_pro_mask").fadeOut( "slow" );
		}
		catch(err) {}
	}</script> <style type="text/css">#wccp_pro_mask
	{
		position: absolute;
		bottom: 0;
		left: 0;
		position: fixed;
		right: 0;
		top: 0;
		background-color: #000;
		pointer-events: none;
		display: none;
		z-index: 10000;
		animation: 0.5s ease 0s normal none 1 running ngdialog-fadein;
		background: rgba(0, 0, 0, 0.4) none repeat scroll 0 0;
	}
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
		pointer-events: none;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555555;
		font-family: Tahoma;
		font-size: 12px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
	}
	.msgmsg-box-wpcp b {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://www.enlacecritico.com/wp-content/plugins/wccp-pro/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f2bfbf;
		-webkit-box-shadow: 0px 0px 34px 2px #f2bfbf;
		-moz-box-shadow: 0px 0px 34px 2px #f2bfbf;
		box-shadow: 0px 0px 34px 2px #f2bfbf;
	}
	.success-wpcp {
		background: #fafafa url('https://www.enlacecritico.com/wp-content/plugins/wccp-pro/images/success.png') no-repeat 10px 50%;
		border: 1px solid #00b38f;
		box-shadow: 0px 0px 34px 2px #adc;
	}</style> <script data-optimized="1" type='text/javascript' src='https://www.enlacecritico.com/wp-content/litespeed/js/d313afdd465be3ca7e079f047d3a5ab0.js?ver=deb6c' id='fancySelect-js'></script> <script type='text/javascript' id='newstar-header-js-before'>window.BoldThemesURI = "https://www.enlacecritico.com/wp-content/themes/newstar"; window.BoldThemesAJAXURL = "https://www.enlacecritico.com/wp-admin/admin-ajax.php";window.boldthemes_text = [];window.boldthemes_text.previous = 'previous';window.boldthemes_text.next = 'next';</script> <script data-optimized="1" type='text/javascript' src='https://www.enlacecritico.com/wp-content/litespeed/js/f4978cd1fe08d48276cec6ea6213b3a9.js?ver=63060' id='newstar-header-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.enlacecritico.com/wp-content/litespeed/js/66ff7749e0e71ac02940511836ab2b66.js?ver=820fd' id='newstar-misc-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.enlacecritico.com/wp-content/litespeed/js/115a6ce4448226002ba35a924a237b2e.js?ver=89eb3' id='newstar-custom-misc-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.enlacecritico.com/wp-content/litespeed/js/a6c0f26083f8f88fc2c6f868fd0611f3.js?ver=f8574' id='boldthemes-framework-misc-js'></script> <script type='text/javascript' id='boldthemes-framework-misc-js-after'>var boldthemes_dropdown = document.querySelector( ".widget_categories #cat" );
			function boldthemes_onCatChange() {
				if ( boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value > 0 ) {
					location.href = "https://www.enlacecritico.com/?cat="+boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value;
				}
			}
			if ( boldthemes_dropdown !== null ) {
				boldthemes_dropdown.onchange = boldthemes_onCatChange;
			}</script> <script type='text/javascript' src='https://www.enlacecritico.com/wp-content/plugins/litespeed-cache/assets/js/instant_click.min.js?ver=5.2.1' id='litespeed-cache-js'></script> <script type='text/javascript' id='wccp_pro_admin_bar_ajax-js-extra'>/*  */
var ajax_object = {"ajaxurl":"https:\/\/www.enlacecritico.com\/wp-admin\/admin-ajax.php","link":"https:\/\/www.enlacecritico.com\/destacados\/concejal-semeria-me-quieren-amedrentar-para-que-no-hable-ni-del-agua-ni-del-estado-de-las-calles-ni-de-la-inseguridad\/"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://www.enlacecritico.com/wp-content/litespeed/js/e50769943597ecec2e6e5663f8d82c70.js?ver=a2f39' id='wccp_pro_admin_bar_ajax-js'></script> </body></html>
<!-- Page optimized by LiteSpeed Cache @2022-10-06 14:12:56 -->
<!-- Page generated by LiteSpeed Cache 5.2.1 on 2022-10-06 14:12:55 -->