<!DOCTYPE html><html lang="es" data-bt-theme="Newstar 1.2.0"><head> <script type="text/javascript" async="true">(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();</script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><title>Abordaje territorial en Villa Angus: &quot;como parte del Frente de Todos acompañamos esta iniciativa del Ejecutivo&quot; aseguró la concejal Tania Caputo - Enlace Crítico</title><meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Enlace Crítico &raquo; Feed" href="https://www.enlacecritico.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Enlace Crítico &raquo; Feed de los comentarios" href="https://www.enlacecritico.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.enlacecritico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://www.enlacecritico.com/wp-content/litespeed/cssjs/a7939.css?8a4a5' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='bt_bb_content_elements-css'  href='https://www.enlacecritico.com/wp-content/litespeed/cssjs/ba904.css?dec82' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='bt_bb_slick-css'  href='https://www.enlacecritico.com/wp-content/litespeed/cssjs/c0410.css?b8926' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='newstar-style-css'  href='https://www.enlacecritico.com/wp-content/litespeed/cssjs/b2827.css?89cd6' type='text/css' media='screen' /><style id='newstar-style-inline-css' type='text/css'>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</style><link data-optimized="1" rel='stylesheet' id='newstar-print-css'  href='https://www.enlacecritico.com/wp-content/litespeed/cssjs/43ea0.css?7aebe' type='text/css' media='print' /><link rel='stylesheet' id='newstar-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='boldthemes-framework-css'  href='https://www.enlacecritico.com/wp-content/litespeed/cssjs/a6796.css?c3e79' type='text/css' media='all' /> <script type='text/javascript' src='https://www.enlacecritico.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.enlacecritico.com/wp-content/litespeed/cssjs/dee11.js?ebe0f' id='jquery-migrate-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.enlacecritico.com/wp-content/litespeed/cssjs/6075f.js?845d7' id='bt_bb_slick-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.enlacecritico.com/wp-content/litespeed/cssjs/e60f7.js?4fc2b' id='bt_bb_magnific-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.enlacecritico.com/wp-content/litespeed/cssjs/accba.js?42c2c' id='bt_bb-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.enlacecritico.com/wp-content/litespeed/cssjs/74027.js?696b6' id='bt_bb_fe-js'></script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-25454805-2' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.enlacecritico.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-25454805-2", {"anonymize_ip":true});</script> <meta property="og:image" content="https://www.enlacecritico.com/wp-content/uploads/2021/08/IMG_20210820_130945.jpg" /><meta property="og:image:secure_url" content="https://www.enlacecritico.com/wp-content/uploads/2021/08/IMG_20210820_130945.jpg" /><meta property="og:image:width" content="658" /><meta property="og:image:height" content="400" /><meta property="og:image:alt" content="IMG_20210820_130945" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="&nbsp;" /><meta property="og:type" content="article" /><meta property="og:locale" content="es" /><meta property="og:site_name" content="Enlace Crítico" /><meta property="og:title" content="Abordaje territorial en Villa Angus: &quot;como parte del Frente de Todos acompañamos esta iniciativa del Ejecutivo&quot; aseguró la concejal Tania Caputo" /><meta property="og:url" content="https://www.enlacecritico.com/destacados/abordaje-territorial-en-villa-angus-como-parte-del-fdt-acompanamos-esta-iniciativa-del-ejecutivo-aseguro-la-concejal-tania-caputo/" /><meta property="og:updated_time" content="2021-08-20T13:14:48-03:00" /><meta property="article:published_time" content="2021-08-20T16:12:32+00:00" /><meta property="article:modified_time" content="2021-08-20T16:14:48+00:00" /><meta property="article:author" content="https://www.enlacecritico.com/author/redaccion/" /><meta property="article:section" content="Destacados" /><meta property="article:section" content="Zárate" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Abordaje territorial en Villa Angus: &quot;como parte del Frente de Todos acompañamos esta iniciativa del Ejecutivo&quot; aseguró la concejal Tania Caputo" /><meta property="twitter:description" content="&nbsp;" /><meta property="twitter:url" content="https://www.enlacecritico.com/destacados/abordaje-territorial-en-villa-angus-como-parte-del-fdt-acompanamos-esta-iniciativa-del-ejecutivo-aseguro-la-concejal-tania-caputo/" /><meta property="twitter:image" content="https://www.enlacecritico.com/wp-content/uploads/2021/08/IMG_20210820_130945.jpg" /><meta property="profile:first_name" content="Redaccion" /><meta property="profile:username" content="Federico Doello" /><link rel="https://api.w.org/" href="https://www.enlacecritico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.enlacecritico.com/wp-json/wp/v2/posts/359098" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.enlacecritico.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.enlacecritico.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8" /><link rel="canonical" href="https://www.enlacecritico.com/destacados/abordaje-territorial-en-villa-angus-como-parte-del-fdt-acompanamos-esta-iniciativa-del-ejecutivo-aseguro-la-concejal-tania-caputo/" /><link rel='shortlink' href='https://www.enlacecritico.com/?p=359098' /><link rel="alternate" type="application/json+oembed" href="https://www.enlacecritico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.enlacecritico.com%2Fdestacados%2Fabordaje-territorial-en-villa-angus-como-parte-del-fdt-acompanamos-esta-iniciativa-del-ejecutivo-aseguro-la-concejal-tania-caputo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.enlacecritico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.enlacecritico.com%2Fdestacados%2Fabordaje-territorial-en-villa-angus-como-parte-del-fdt-acompanamos-esta-iniciativa-del-ejecutivo-aseguro-la-concejal-tania-caputo%2F&#038;format=xml" /><style type='text/css'>#floating_ads_bottom_textcss_container {position: fixed;bottom: 2px;width: 100%;z-index:100;}
#floating_ads_bottom_textcss_wrap {text-align: center;}
#floating_ads_bottom_textcss_ad {display:inline-block;}
#floating_ads_bottom_textcss_close {position: absolute;top: -20px;display:inline-block;}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-25454805-2', 'auto');
			ga('send', 'pageview');</script> <meta name="generator" content="Site Kit by Google 1.33.0" /><script id="wccp_pro_disable_selection" type="text/javascript">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</script> <script type="text/javascript">jQuery(document).bind("keyup keydown", function(e){
		e = e || window.event; // also there is no e.target property in IE. instead IE uses window.event.srcElement
		console.log (e.keyCode);
		dealWithPrintScrKey(e);
});
	
	//window.addEventListener("keyup", dealWithPrintScrKey, false);
	document.onkeyup = dealWithPrintScrKey;
	function dealWithPrintScrKey(e)
	{
		e = e || window.event; // also there is no e.target property in IE. instead IE uses window.event.srcElement
		
		// gets called when any of the keyboard events are overheard
		var prtsc = e.keyCode||e.charCode;

		if (prtsc == 44)
		{
			e.cancelBubble = true;
			e.preventDefault();
			e.stopImmediatePropagation();
			show_wccp_pro_message('Contenido protegido');
			copyToClipboard(document.getElementsByTagName('span')[0]);
		}
	}</script> <script id="wccp_pro_disable_hot_keys" type="text/javascript">//
////////////////For contenteditable tags
function wccp_pro_iscontenteditable(e)
{
	var e = e || window.event; // also there is no e.target property in IE. instead IE uses window.event.srcElement
  	
	var target = e.target || e.srcElement;

	var elemtype = e.target.nodeName;
	
	elemtype = elemtype.toUpperCase();
	
	var iscontenteditable = "false";
		
	if(typeof target.getAttribute!="undefined" ) iscontenteditable = target.getAttribute("contenteditable"); // Return true or false as string
	
	var iscontenteditable2 = false;
	
	if(typeof target.isContentEditable!="undefined" ) iscontenteditable2 = target.isContentEditable; // Return true or false as boolean

	if(target.parentElement !=null) iscontenteditable2 = target.parentElement.isContentEditable;
	
	if (iscontenteditable == "true" || iscontenteditable2 == true)
	{
		if(typeof target.style!="undefined" ) target.style.cursor = "text";
		
		return true;
	}
}
//////////////////Hot keys function
function disable_hot_keys(e)
{
	var key_number;
	
		if(window.event)
			  key_number = window.event.keyCode;     //IE
		else
			key_number = e.which;     //firefox (97)

	/////////////////////////////////////////////Case F12
			if (key_number == 123)//F12 chrome developer key disable
		{
			show_wccp_pro_message('Contenido protegido');
			return false;
		}
		var elemtype = e.target.tagName;
	
	elemtype = elemtype.toUpperCase();
	
	if (elemtype == "TEXT" || elemtype == "TEXTAREA" || elemtype == "INPUT" || elemtype == "PASSWORD" || elemtype == "SELECT")
	{
		elemtype = 'TEXT';
	}
	
	if(wccp_pro_iscontenteditable(e)) elemtype = 'TEXT';
	
	if (e.ctrlKey || e.metaKey)
	{
		var key = key_number;
		
		console.log(key);

		if (elemtype!= 'TEXT' && (key == 97 || key == 99 || key == 120 || key == 26 || key == 43))
		{
			 show_wccp_pro_message('');
			 return false;
		}
		if (elemtype!= 'TEXT')
		{
			/////////////////////////////////////////////Case Ctrl + A 65
						
			if (key == 65)
			{
				show_wccp_pro_message('Contenido protegido');
				return false;
			}			
			/////////////////////////////////////////////Case Ctrl + C 67
						
			if (key == 67)
			{
				show_wccp_pro_message('Contenido protegido');
				return false;
			}			
			/////////////////////////////////////////////Case Ctrl + X 88
						
			if (key == 88)
			{
				show_wccp_pro_message('Contenido protegido');
				return false;
			}			
			/////////////////////////////////////////////Case Ctrl + V 86
						
			if (key == 86)
			{
				show_wccp_pro_message('Contenido protegido');
				return false;
			}			
			/////////////////////////////////////////////Case Ctrl + U 85
						
			if (key == 85)
			{
				show_wccp_pro_message('Contenido protegido');
				return false;
			}		}
		
		//For any emement type, text elemtype is not excluded here
		/////////////////////////////////////////////Case Ctrl + P 80 (prntscr = 44)
				if (key == 80 || key == 44)
		{
			show_wccp_pro_message('Contenido protegido');
			return false;
		}		
		/////////////////////////////////////////////Case (CTRL + Shift + I) to show developer tools
					if (key == 73)//F12 chrome developer key disable
			{
				show_wccp_pro_message('Contenido protegido');
				return false;
			}
				
		/////////////////////////////////////////////Case Ctrl + S 83
				
		if (key == 83)
		{
			show_wccp_pro_message('Contenido protegido');
			return false;
		}    }
return true;
}

jQuery(document).bind("keyup keydown", disable_hot_keys);</script> <script id="wccp_pro_disable_Right_Click" type="text/javascript">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</script> <script>document.ondragstart = disable_drag_images;
		jQuery(document).ready(function(){
			jQuery('img').each(function() {
				jQuery(this).attr('draggable', false);
			});
		});</script> <style>img{
			-moz-user-select: none;
			-webkit-user-select: none;
			-ms-user-select: none;
			-khtml-user-select: none;
			user-select: none;
			-webkit-user-drag: none;
			user-drag: none;
			-webkit-touch-callout: none;
		}</style><style>Start your code after this line -->
 
<!-- End your code before this line</style><style>.cover-container {
	   border: 1px solid #DDDDDD;
	   width: 100%;
	   height: 100%;
	   position: relative;
	}
	.glass-cover {
	   float: left;
	   position: relative;
	   left: 0px;
	   top: 0px;
	   z-index: 1000;
	   background-color: #92AD40;
	   padding: 5px;
	   color: #FFFFFF;
	   font-weight: bold;
	}
	.unselectable
	{
	-moz-user-select:none;
	-webkit-user-select:none;
	-khtml-user-select: none;
	user-select: none;
	cursor: default;
	}
	html
	{
	-webkit-touch-callout: none;
	-webkit-user-select: none;
	-khtml-user-select: none;
	-moz-user-select: none;
	-ms-user-select: none;
	user-select: none;
	-webkit-tap-highlight-color: rgba(0,0,0,0);
	}
	img
	{
	-webkit-touch-callout:none;
	-webkit-user-select:none;
	-khtml-user-select: none;
	-moz-user-select: none;
	}</style> <script id="wccp_pro_css_disable_selection" type="text/javascript">function wccp_pro_msieversion() 
		{
			var ua = window.navigator.userAgent;
			var msie = ua.indexOf("MSIE");
			var msie2 = ua.indexOf("Edge");
			var msie3 = ua.indexOf("Trident");

		if (msie > -1 || msie2 > -1 || msie3 > -1) // If Internet Explorer, return version number
		{
			return "IE";
		}
		else  // If another browser, return 0
		{
			return "otherbrowser";
		}
	}
    
	var e = document.getElementsByTagName('H1')[0];
	if(e && wccp_pro_msieversion() == "IE")
	{
		e.setAttribute('unselectable',"on");
	}</script> <link rel="icon" href="https://www.enlacecritico.com/wp-content/uploads/2018/11/af-themes-logo.png" sizes="32x32" /><link rel="icon" href="https://www.enlacecritico.com/wp-content/uploads/2018/11/af-themes-logo.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.enlacecritico.com/wp-content/uploads/2018/11/af-themes-logo.png" /><meta name="msapplication-TileImage" content="https://www.enlacecritico.com/wp-content/uploads/2018/11/af-themes-logo.png" /></head><body class="post-template-default single single-post postid-359098 single-format-standard bt_bb_plugin_active bt_bb_fe_preview_toggle btHeadingWeightNormal btDefaultPageHeadlineShowFullscreen btPostListColumnsGrid btPostEnlargeFirstLetter btHasAltLogo btMenuCenterBelowEnabled btMenuBelowLogo btHideHeadline btLightSkin btBelowMenu btNoDashInSidebar noBodyPreloader btHardRoundedButtons btTransparentLightHeader btNoSidebar unselectable" ><div class="btPageWrap" id="top"><div class="btVerticalHeaderTop"><div class="btVerticalMenuTrigger">&nbsp;<div class="bt_bb_icon" data-bt-override-class="{}"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div><div class="btLogoArea"><div class="logo">
<span>
<a href="https://www.enlacecritico.com/"><img class="btMainLogo" data-hw="4.64" src="https://www.enlacecritico.com/wp-content/uploads/2019/11/Logook.png" alt="Enlace Crítico"><img class="btAltLogo" src="https://www.enlacecritico.com/wp-content/uploads/2019/11/Logook.png" alt="Enlace Crítico"></a>				</span></div></div></div><div class="mainHeader btClear "><div class="mainHeaderInner"><div class="btLogoArea menuHolder btClear"><div class="port"><div class="btHorizontalMenuTrigger">&nbsp;<div class="bt_bb_icon" data-bt-override-class="{}"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div><div class="logo">
<span>
<a href="https://www.enlacecritico.com/"><img class="btMainLogo" data-hw="4.64" src="https://www.enlacecritico.com/wp-content/uploads/2019/11/Logook.png" alt="Enlace Crítico"><img class="btAltLogo" src="https://www.enlacecritico.com/wp-content/uploads/2019/11/Logook.png" alt="Enlace Crítico"></a>						</span></div></div></div><div class="btBelowLogoArea btClear"><div class="port"><div class="menuPort"><nav><ul id="menu-newstar-nuevo" class="menu"><li id="menu-item-301144" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-301144"><a href="http://www.enlacecritico.com/zarate">Zárate</a></li><li id="menu-item-301145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301145"><a href="http://www.enlacecritico.com/campana">Campana</a></li><li id="menu-item-301146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301146"><a href="http://www.enlacecritico.com/deportelocal">Deportes</a></li><li id="menu-item-301147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301147"><a href="http://www.enlacecritico.com/policiales">Policiales</a></li><li id="menu-item-301148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301148"><a href="http://www.enlacecritico.com/espectaculos">Espectáculos</a></li><li id="menu-item-301149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301149"><a href="http://www.enlacecritico.com/cultura">Cultura</a></li><li id="menu-item-301150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301150"><a href="http://www.enlacecritico.com/musica">Música</a></li><li id="menu-item-305114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-305114"><a href="https://www.enlacecritico.com/columnistas/">Columnistas</a><ul class="sub-menu"><li id="menu-item-305115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305115"><a href="https://www.enlacecritico.com/aqui-el-instituto-15/">Aquí el Instituto 15</a></li><li id="menu-item-305116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305116"><a href="https://www.enlacecritico.com/caminos-cercanos/">Caminos Cercanos</a></li><li id="menu-item-305117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305117"><a href="https://www.enlacecritico.com/cronicas-de-historia-reciente/">Crónicas de Historia Reciente</a></li><li id="menu-item-305118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305118"><a href="https://www.enlacecritico.com/diario-de-un-viajero/">Diario de un viajero</a></li><li id="menu-item-305120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305120"><a href="https://www.enlacecritico.com/miradas-hacia-el-pasado-zarateno/">Miradas hacia el pasado Zarateño</a></li><li id="menu-item-305121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305121"><a href="https://www.enlacecritico.com/puro-cuento/">Puro Cuento</a></li><li id="menu-item-305122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305122"><a href="https://www.enlacecritico.com/relatos-desparejos/">Relatos Desparejos</a></li><li id="menu-item-305123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305123"><a href="https://www.enlacecritico.com/resplandores-del-ojo-que-espia/">Resplandores del ojo que espía</a></li></ul></li><li id="menu-item-301151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301151"><a href="https://www.enlacecritico.com/necrologicas/">Necrológicas</a></li></ul></nav></div></div></div></div></div><div class="btContentWrap btClear"><section class="bt_bb_section gutter bt_bb_vertical_align_bottom btPageHeadline bt_bb_full_screen bt_bb_align_center  bt_bb_background_image btHightlightCategories bt_bb_background_overlay_dark_gradient  btDarkSkin " style="background-image:url(https://www.enlacecritico.com/wp-content/uploads/2021/08/IMG_20210820_130945.jpg)" data-parallax="0" data-parallax-offset="0"><div class="bt_bb_port port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class = "bt_bb_row"><div class="bt_bb_column"><div class="bt_bb_column_content"><header class="bt_bb_headline bt_bb_size_huge bt_bb_superheadline" data-bt-override-class="{}"><h1 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btBreadCrumbs"><span class="btArticleCategories"><a href="https://www.enlacecritico.com/destacados/" class="btArticleCategory destacados">Destacados</a><a href="http://www.enlacecritico.com/zarate" class="btArticleCategory zarate">Zárate</a></span></span></span><span class="bt_bb_headline_content"><span>Abordaje territorial en Villa Angus: "como parte del Frente de Todos acompañamos esta iniciativa del Ejecutivo" aseguró la concejal Tania Caputo</span></span></h1></header><div class="btShareMetaRow"><div class="btMetaColumn"><span class="btArticleAuthor btNoSocialLink"><span class="btArticleAuthorAvatar"><img alt='' src='https://secure.gravatar.com/avatar/443a3e4c9c4f0b1b448f745f734e6d28?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/443a3e4c9c4f0b1b448f745f734e6d28?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/></span><span class="btArticleAuthorLinks"><a href="https://www.enlacecritico.com/author/redaccion/" class="btArticleAuthorURL"> Federico Doello</a></span></span><span class="btArticleDate">20 agosto, 2021</span></div><div class="btShareColumn"><div class="bt_bb_icon btIcoFacebook bt_bb_color_scheme_1 bt_bb_style_outline bt_bb_size_small bt_bb_shape_circle" data-bt-override-class="{}"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.enlacecritico.com/destacados/abordaje-territorial-en-villa-angus-como-parte-del-fdt-acompanamos-esta-iniciativa-del-ejecutivo-aseguro-la-concejal-tania-caputo/" target="_self"  title="Share on Facebook"  data-ico-fa="&#xf09a;" class="bt_bb_icon_holder"></a></div><div class="bt_bb_icon btIcoTwitter bt_bb_color_scheme_1 bt_bb_style_outline bt_bb_size_small bt_bb_shape_circle" data-bt-override-class="{}"><a href="https://twitter.com/intent/tweet?text=https://www.enlacecritico.com/destacados/abordaje-territorial-en-villa-angus-como-parte-del-fdt-acompanamos-esta-iniciativa-del-ejecutivo-aseguro-la-concejal-tania-caputo/" target="_self"  title="Share on Twitter"  data-ico-fa="&#xf099;" class="bt_bb_icon_holder"></a></div></div></div></div></div></div></div></div></div></section><div id="adsense" style="max-width: 1240px;
margin: auto auto -40px;
padding: 1em 5px 4em;
height: auto !important;
margin-bottom: -90px !important;"></div><div id="publi">
<img src="https://www.enlacecritico.com/wp-content/uploads/2021/08/TODOS_WEB.gif" style="
margin-bottom: -40px; margin-top:40px; width: 100%;
"></div><div class="btContentHolder"><div class="btContent"><article class="btPostSingleItemStandard gutter noPhoto btContententCenter post-359098 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados category-zarate"><div class="port"><div class="btPostContentHolder"><div class="btArticleContent "><div class="btArticleContentInner"><div class="btArticleContentInnerInner"><div class="bt_bb_wrapper"><div class="facebook-responsive"><iframe loading="lazy" style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?height=314&amp;href=https%3A%2F%2Fwww.facebook.com%2Fenlacecritico%2Fvideos%2F810403396325804%2F&amp;show_text=false&amp;width=560&amp;t=0" width="560" height="314" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div><p>&nbsp;</p><p><a href="https://www.enlacecritico.com/wp-content/uploads/2021/08/IMG_20210820_130945.jpg"><img loading="lazy" class="aligncenter size-full wp-image-359099" src="https://www.enlacecritico.com/wp-content/uploads/2021/08/IMG_20210820_130945.jpg" alt="" width="658" height="400" srcset="https://www.enlacecritico.com/wp-content/uploads/2021/08/IMG_20210820_130945.jpg 658w, https://www.enlacecritico.com/wp-content/uploads/2021/08/IMG_20210820_130945-640x389.jpg 640w, https://www.enlacecritico.com/wp-content/uploads/2021/08/IMG_20210820_130945-320x195.jpg 320w" sizes="(max-width: 658px) 100vw, 658px" /></a></p><p><a href="https://www.enlacecritico.com/wp-content/uploads/2021/08/IMG_20210820_131206.jpg"><img loading="lazy" class="aligncenter size-full wp-image-359100" src="https://www.enlacecritico.com/wp-content/uploads/2021/08/IMG_20210820_131206.jpg" alt="" width="658" height="400" srcset="https://www.enlacecritico.com/wp-content/uploads/2021/08/IMG_20210820_131206.jpg 658w, https://www.enlacecritico.com/wp-content/uploads/2021/08/IMG_20210820_131206-640x389.jpg 640w, https://www.enlacecritico.com/wp-content/uploads/2021/08/IMG_20210820_131206-320x195.jpg 320w" sizes="(max-width: 658px) 100vw, 658px" /></a></p><p><a href="https://www.enlacecritico.com/wp-content/uploads/2021/08/IMG_20210820_131143.jpg"><img loading="lazy" class="aligncenter size-full wp-image-359101" src="https://www.enlacecritico.com/wp-content/uploads/2021/08/IMG_20210820_131143.jpg" alt="" width="658" height="400" srcset="https://www.enlacecritico.com/wp-content/uploads/2021/08/IMG_20210820_131143.jpg 658w, https://www.enlacecritico.com/wp-content/uploads/2021/08/IMG_20210820_131143-640x389.jpg 640w, https://www.enlacecritico.com/wp-content/uploads/2021/08/IMG_20210820_131143-320x195.jpg 320w" sizes="(max-width: 658px) 100vw, 658px" /></a></p></div></div><div class="btPrevNextNav"><a href="https://www.enlacecritico.com/destacados/mantener-distancia-llevar-birome-y-dejar-el-dni-en-la-mesa-las-medidas-de-prevencion-para-votar-en-las-paso/" class="btPrevNext btPrev"><div class="btPrevNextImage" style="background-image:url('https://www.enlacecritico.com/wp-content/uploads/2019/08/20190809104536_voto-0_658x400-160x160.jpg');"></div><div class="btPrevNextItem"><div class="btPrevNextDir">anterior</div><h5 class="btPrevNextTitle">Mantener distancia, llevar birome y dejar el DNI en la mesa: las medidas de prevención para votar en las PASO</h5></div>
</a>
<a href="https://www.enlacecritico.com/destacados/la-cooperadora-del-hospital-virgen-del-carmen-agradece-una-donacion-de-jeringas-recibidas/" class="btPrevNext btNext"><div class="btPrevNextImage" style="background-image:url('https://www.enlacecritico.com/wp-content/uploads/2021/08/IMG_20210820_131652-160x160.jpg');"></div><div class="btPrevNextItem"><div class="btPrevNextDir">siguiente</div><h5 class="btPrevNextTitle">La Cooperadora del Hospital Virgen del Carmen agradece una donación de jeringas recibidas</h5></div>
</a></div></div></div></div></div></article></div></div></div><div class="btSiteFooter"><footer class="btDarkSkin"><section class="btSiteFooterWidgets gutter"><div class="port"><div class="bt_bb_row" id="boldSiteFooterWidgetsRow"><div class="btBox widget_block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6523187031684408"
     crossorigin="anonymous"></script> 
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6523187031684408"
data-ad-slot="5898333943"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></section><section class="gutter btSiteFooterCopyMenu"><div class="port"><div class=""><div class="btFooterCopy"><div class="bt_bb_column_content"><p class="copyLine">Enlace Crítico, 2012 - 2021 ©</p></div></div><div class="btFooterMenu"><div class="bt_bb_column_content"><ul id="menu-newstime" class="menu"><li id="menu-item-270108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270108"><a href="http://www.enlacecritico.com/zarate">Zárate</a></li><li id="menu-item-270109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270109"><a href="http://www.enlacecritico.com/campana">Campana</a></li><li id="menu-item-270110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270110"><a href="http://www.enlacecritico.com/deportelocal">Deporte Local</a></li><li id="menu-item-270111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270111"><a href="http://www.enlacecritico.com/policiales">Policiales</a></li><li id="menu-item-270113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270113"><a href="http://www.enlacecritico.com/espectaculos">Espectáculos</a></li><li id="menu-item-270114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270114"><a href="http://www.enlacecritico.com/cultura">Cultura</a></li><li id="menu-item-270115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270115"><a href="http://www.enlacecritico.com/musica">Música</a></li><li id="menu-item-270116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270116"><a href="http://www.enlacecritico.com/necrologicas">Necrológicas</a></li></ul></div></div></div></div></section></footer></div></div><div id="floating_ads_bottom_textcss_container"><div id="floating_ads_bottom_textcss_wrap"><div id="floating_ads_bottom_textcss_ad">
<a href="https://www.dibattista.com.ar/">
<img src="https://www.enlacecritico.com/wp-content/uploads/2020/08/Di-Battista.gif"  alt="" style="width: 700px !important; margin-bottom: 5px;max-width:90%;">
</a></div><div id="floating_ads_bottom_textcss_close">
<a href="#" onclick="document.getElementById('floating_ads_bottom_textcss_container').style.display='none';return false;" id="floating_ads_bottom_textcss_x"><img border="none" src="https://www.enlacecritico.com/wp-content/plugins/floating-ads-bottom/images/close.png" alt="x" style="
display: none;
"></a></div></div></div><style type="text/css" data-asas-style="">body, div, p, span{ cursor: inherit ; user-select: none !important; 
	-webkit-touch-callout: none; -webkit-user-select: none; -khtml-user-select: none; -moz-user-select: none;
		-ms-user-select: none;
	}
	*[contenteditable="true"] {
  -webkit-user-select: auto !important;
  user-select: all !important;
  pointer-events: auto !important;
}
	a{ cursor: pointer ; user-select: none !important; pointer-events: auto !important;}
	h1, h2, h3, h4, h5, h6{ cursor: default ; user-select: none !important; 
	-webkit-touch-callout: none; -webkit-user-select: none; -khtml-user-select: none; -moz-user-select: none;
		-ms-user-select: none;
	}</style><style>TEXT,TEXTAREA,input[type=text],input[type=password],input[type=number] {cursor: text !important; user-select: text !important;}</style><div oncontextmenu="return false;" id='wccp_pro_mask'></div><div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span></div> <script>var timeout_result;
	function show_wccp_pro_message(smessage)
	{
				
		timeout = 3000;
		
		if (smessage !== "" && timeout!=0)
		{
			var smessage_text = smessage;
			jquery_fadeTo();
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, timeout);
		}
		else
		{
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, timeout);
		}
	}
	function hide_message()
	{
		jquery_fadeOut();
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	function jquery_fadeTo()
	{
		try {
			jQuery("#wccp_pro_mask").fadeTo("slow", 0.3);
		}
		catch(err) {
			//alert(err.message);
			}
	}
	function jquery_fadeOut()
	{
		try {
			jQuery("#wccp_pro_mask").fadeOut( "slow" );
		}
		catch(err) {}
	}</script> <style type="text/css">#wccp_pro_mask
	{
		position: absolute;
		bottom: 0;
		left: 0;
		position: fixed;
		right: 0;
		top: 0;
		background-color: #000;
		pointer-events: none;
		display: none;
		z-index: 10000;
		animation: 0.5s ease 0s normal none 1 running ngdialog-fadein;
		background: rgba(0, 0, 0, 0.4) none repeat scroll 0 0;
	}
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
		pointer-events: none;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px #f2bfbf;
		-moz-box-shadow: 0px 0px 34px 2px #f2bfbf;
		box-shadow: 0px 0px 34px 2px #f2bfbf;
	}
	.msgmsg-box-wpcp b {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://www.enlacecritico.com/wp-content/plugins/wccp-pro/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f2bfbf;
	}</style> <script id="wccp_pro_class_exclusion" type="text/javascript">function copyToClipboard(elem) {
	  // create hidden text element, if it doesn't already exist
    var targetId = "_wccp_pro_hiddenCopyText_";
    {
        // must use a temporary form element for the selection and copy
        target = document.getElementById(targetId);
        if (!target) {
            var target = document.createElement("textarea");
            target.style.position = "absolute";
            target.style.left = "-9999px";
            target.style.top = "0";
            target.id = targetId;
            document.body.appendChild(target);
        }
        target.textContent = elem.textContent;
    }
    // select the content
    var currentFocus = document.activeElement;
    target.focus();
    target.setSelectionRange(0, target.value.length);
    
    // copy the selection
    var succeed;
    try {
    	  succeed = document.execCommand("copy");
    } catch(e) {
        succeed = false;
    }

    // restore original focus
    if (currentFocus && typeof currentFocus.focus === "function") {
        currentFocus.focus();
    }
    
    
	// clear temporary content
	target.textContent = "";
	document.getElementsByTagName('span')[0].innerHTML = " ";
    return succeed;
}</script> <script id="wccp_pro_class_exclusion" type="text/javascript">function apply_class_exclusion(e)
{
	var my_return = 'No';
	
	var e = e || window.event; // also there is no e.target property in IE. instead IE uses window.event.srcElement
  	
	var target = e.target || e.srcElement || 'nothing';
	
	if(target.parentElement != null) console.log (target.parentElement.className);
	
	var excluded_classes = '' + '';
	
	var class_to_exclude = "";
	
	if(target.parentElement != null)
	{
		class_to_exclude = target.className + ' ' + target.parentElement.className || '';
	}else{
		class_to_exclude = target.className;
	}
	
	var class_to_exclude_array = class_to_exclude.split(" ");
	
	console.log (class_to_exclude_array);
	
	class_to_exclude_array.forEach(function(item)
	{
		if(item != '' && excluded_classes.indexOf(item)>=0)
		{
			target.style.cursor = "text";
			
			console.log ('Yes');
			
			my_return = 'Yes';
		}
	});

	try {
		class_to_exclude = target.parentElement.getAttribute('class') || target.parentElement.className || '';
		}
	catch(err) 
		{
		class_to_exclude = '';
		}
	
	if(class_to_exclude != '' && excluded_classes.indexOf(class_to_exclude)>=0)
	{
		target.style.cursor = "text";
		my_return = 'Yes';
	}

	return my_return;
}</script> <script data-optimized="1" type='text/javascript' src='https://www.enlacecritico.com/wp-content/litespeed/cssjs/34c4a.js?eaefd' id='fancySelect-js'></script> <script type='text/javascript' id='newstar-header-js-before'>window.BoldThemesURI = "https://www.enlacecritico.com/wp-content/themes/newstar"; window.BoldThemesAJAXURL = "https://www.enlacecritico.com/wp-admin/admin-ajax.php";window.boldthemes_text = [];window.boldthemes_text.previous = 'previous';window.boldthemes_text.next = 'next';</script> <script data-optimized="1" type='text/javascript' src='https://www.enlacecritico.com/wp-content/litespeed/cssjs/45778.js?ae288' id='newstar-header-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.enlacecritico.com/wp-content/litespeed/cssjs/72806.js?3a03d' id='newstar-misc-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.enlacecritico.com/wp-content/litespeed/cssjs/d4ec5.js?edeb4' id='newstar-custom-misc-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.enlacecritico.com/wp-content/litespeed/cssjs/8647a.js?fd86f' id='boldthemes-framework-misc-js'></script> <script type='text/javascript' id='boldthemes-framework-misc-js-after'>var boldthemes_dropdown = document.querySelector( ".widget_categories #cat" );
			function boldthemes_onCatChange() {
				if ( boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value > 0 ) {
					location.href = "https://www.enlacecritico.com/?cat="+boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value;
				}
			}
			if ( boldthemes_dropdown !== null ) {
				boldthemes_dropdown.onchange = boldthemes_onCatChange;
			}</script> <script type='text/javascript' src='https://www.enlacecritico.com/wp-content/plugins/litespeed-cache/assets/js/instant_click.min.js?ver=3.6.4' id='litespeed-cache-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.enlacecritico.com/wp-content/litespeed/cssjs/39541.js?52ec0' id='wp-embed-js'></script> </body></html>
<!-- Page optimized by LiteSpeed Cache @2021-08-20 18:18:40 -->
<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-08-20 15:18:40 -->