<!DOCTYPE html><html lang="es" data-bt-theme="Newstar 1.2.0"><head> <script data-ad-client="ca-pub-6523187031684408" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><title>Pareja detenida por intentar ingresar cocaína a la Comisaría de Campana - Enlace Crítico</title><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Enlace Crítico &raquo; Feed" href="http://www.enlacecritico.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Enlace Crítico &raquo; Feed de los comentarios" href="http://www.enlacecritico.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.enlacecritico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='http://www.enlacecritico.com/wp-content/litespeed/cssjs/9ddf6.css?afc50' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='bt_bb_content_elements-css'  href='http://www.enlacecritico.com/wp-content/litespeed/cssjs/56ec6.css?1fef8' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='bt_bb_slick-css'  href='http://www.enlacecritico.com/wp-content/litespeed/cssjs/26b9c.css?4b1e3' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='newstar-style-css'  href='http://www.enlacecritico.com/wp-content/litespeed/cssjs/a2d73.css?5d6a4' type='text/css' media='screen' /><style id='newstar-style-inline-css' type='text/css'>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</style><link data-optimized="1" rel='stylesheet' id='newstar-print-css'  href='http://www.enlacecritico.com/wp-content/litespeed/cssjs/78349.css?9982e' type='text/css' media='print' /><link rel='stylesheet' id='newstar-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='boldthemes-framework-css'  href='http://www.enlacecritico.com/wp-content/litespeed/cssjs/cfe7a.css?c5edd' type='text/css' media='all' /> <script type='text/javascript' src='http://www.enlacecritico.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='http://www.enlacecritico.com/wp-content/litespeed/cssjs/539b3.js?a5c87' id='bt_bb_slick-js'></script> <script data-optimized="1" type='text/javascript' src='http://www.enlacecritico.com/wp-content/litespeed/cssjs/1c67c.js?751ae' id='bt_bb_magnific-js'></script> <script data-optimized="1" type='text/javascript' src='http://www.enlacecritico.com/wp-content/litespeed/cssjs/db1be.js?ac77f' id='bt_bb-js'></script> <script data-optimized="1" type='text/javascript' src='http://www.enlacecritico.com/wp-content/litespeed/cssjs/bfca7.js?62851' id='bt_bb_fe-js'></script> <meta property="og:image" content="http://www.enlacecritico.com/wp-content/uploads/2020/09/Detenidos-5.jpg" /><meta property="og:image:width" content="658" /><meta property="og:image:height" content="400" /><meta property="og:image:alt" content="Detenidos 5" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="El hecho ocurrió esta mañana en la Comisaría 1ra de Campana, cuando los efectivos detectaron que un hombre de 55 años y una mujer de 23 años intentaban ingresar dos bagullos de cocaína. La droga, según confirmaron fuentes policiales, estaba oculta entre los alimentos que traían para dos detenidos que se encontraban alojadas en la..." /><meta property="og:type" content="article" /><meta property="og:locale" content="es" /><meta property="og:site_name" content="Enlace Crítico" /><meta property="og:title" content="Pareja detenida por intentar ingresar cocaína a la Comisaría de Campana" /><meta property="og:url" content="http://www.enlacecritico.com/destacados/pareja-detenida-por-intentar-ingresar-cocaina-a-la-comisaria-de-campana/" /><meta property="og:updated_time" content="2020-09-30T16:04:17-03:00" /><meta property="article:published_time" content="2020-09-30T16:04:17-03:00" /><meta property="article:modified_time" content="2020-09-30T16:04:17-03:00" /><meta property="article:author" content="http://www.enlacecritico.com/author/redaccion/" /><meta property="article:section" content="Destacados" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Pareja detenida por intentar ingresar cocaína a la Comisaría de Campana" /><meta property="twitter:description" content="El hecho ocurrió esta mañana en la Comisaría 1ra de Campana, cuando los efectivos detectaron que un hombre de 55 años y una mujer de 23 años intentaban ingresar dos bagullos de cocaína. La droga, según confirmaron fuentes policiales, estaba oculta entre los alimentos que traían para dos detenidos..." /><meta property="twitter:url" content="http://www.enlacecritico.com/destacados/pareja-detenida-por-intentar-ingresar-cocaina-a-la-comisaria-de-campana/" /><meta property="twitter:image" content="http://www.enlacecritico.com/wp-content/uploads/2020/09/Detenidos-5.jpg" /><meta property="profile:first_name" content="Redaccion" /><meta property="profile:username" content="Federico Doello" /><link rel="https://api.w.org/" href="http://www.enlacecritico.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.enlacecritico.com/wp-json/wp/v2/posts/331807" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.enlacecritico.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.enlacecritico.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Villa Dálmine tiene cuatro amistosos confirmados' href='http://www.enlacecritico.com/deportelocal/villa-dalmine-tiene-cuatro-amistosos-confirmados/' /><link rel='next' title='Política y Redes: El odio como lenguaje' href='http://www.enlacecritico.com/destacados/politica-y-redes-el-odio-como-lenguaje/' /><meta name="generator" content="WordPress 5.5.1" /><link rel="canonical" href="http://www.enlacecritico.com/destacados/pareja-detenida-por-intentar-ingresar-cocaina-a-la-comisaria-de-campana/" /><link rel='shortlink' href='http://www.enlacecritico.com/?p=331807' /><link rel="alternate" type="application/json+oembed" href="http://www.enlacecritico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.enlacecritico.com%2Fdestacados%2Fpareja-detenida-por-intentar-ingresar-cocaina-a-la-comisaria-de-campana%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.enlacecritico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.enlacecritico.com%2Fdestacados%2Fpareja-detenida-por-intentar-ingresar-cocaina-a-la-comisaria-de-campana%2F&#038;format=xml" /><style type='text/css'>#floating_ads_bottom_textcss_container {position: fixed;bottom: 2px;width: 100%;z-index:100;}
#floating_ads_bottom_textcss_wrap {text-align: center;}
#floating_ads_bottom_textcss_ad {display:inline-block;}
#floating_ads_bottom_textcss_close {position: absolute;top: -20px;display:inline-block;}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-25454805-2', 'auto');
			ga('send', 'pageview');</script> <meta property="og:image" itemprop="image" content="http://www.enlacecritico.com/wp-content/uploads/2020/09/Detenidos-5.jpg"><meta property="og:image:url" content="http://www.enlacecritico.com/wp-content/uploads/2020/09/Detenidos-5.jpg"><meta property="og:image:secure_url" content="https://www.enlacecritico.com/wp-content/uploads/2020/09/Detenidos-5.jpg"><meta property="twitter:image" content="http://www.enlacecritico.com/wp-content/uploads/2020/09/Detenidos-5.jpg"><meta property="st:image" content="http://www.enlacecritico.com/wp-content/uploads/2020/09/Detenidos-5.jpg"><link rel="image_src" href="http://www.enlacecritico.com/wp-content/uploads/2020/09/Detenidos-5.jpg"><link rel="icon" href="http://www.enlacecritico.com/wp-content/uploads/2018/11/af-themes-logo.png" sizes="32x32" /><link rel="icon" href="http://www.enlacecritico.com/wp-content/uploads/2018/11/af-themes-logo.png" sizes="192x192" /><link rel="apple-touch-icon" href="http://www.enlacecritico.com/wp-content/uploads/2018/11/af-themes-logo.png" /><meta name="msapplication-TileImage" content="http://www.enlacecritico.com/wp-content/uploads/2018/11/af-themes-logo.png" /><style type="text/css" id="wp-custom-css">.btTransparentDarkHeader .mainHeader,
.btTransparentDarkHeader .btVerticalHeaderTop {
    color: #FFF !important;
    }

.btTransparentDarkHeader .btBelowLogoArea .menuPort {
    border-top: 0px solid rgba(0,0,0,.1);
    }

.btTransparentDarkHeader:not(.btStickyHeaderActive) .menuPort {
    border-bottom: 0px solid rgba(0,0,0,.2);
    }

.btBelowLogoArea .menuPort nav > ul > li > a {
    line-height: 50px;
    text-transform: uppercase;
    }

/* Responsive */
@media (max-width: 991px) {
.btWithSidebar.btSidebarRight .btContentHolder,
.btWithSidebar.btSidebarLeft .btContentHolder {
    display: flex;
    }
.btWithSidebar.btSidebarRight .btContentHolder .btContent,
.btWithSidebar.btSidebarLeft .btContentHolder .btContent,
.btWithSidebar.btSidebarRight .btContentHolder .btSidebar,
.btWithSidebar.btSidebarLeft .btContentHolder .btSidebar {
    float: none;
    padding: 0;
    border-left: none;
	width:210px;
    }
.btWithSidebar.btSidebarRight .btContentHolder .btSidebar,
.btWithSidebar.btSidebarLeft .btContentHolder .btSidebar {
    padding-top: 0em;
    }

.btWithSidebar.btSidebarRight .btContentHolder .btSidebar,
.btWithSidebar.btSidebarLeft .btContentHolder .btSidebar {
    margin-left: 2em;
    }
}

.btBox {
    margin-bottom: 0em;
    }

.btWithSidebar .btContentHolder .btContent {
    width: 67%;
    }

.btContentHolder .aligncenter,
.btContentHolder .btContent .alignnone {
    text-align: center;
    margin: 0 auto;
    width: 800px !important;
    }

.btCommentsBox {
    margin: 3em 0 0;
    display: none;
    }

.btSidebarRight.btWithSidebar .btContentHolder .btSidebar {
    padding-left: 0px;
    border-left: 0px solid rgba(0,0,0,.1);
    }</style></head><body class="post-template-default single single-post postid-331807 single-format-standard bt_bb_plugin_active bt_bb_fe_preview_toggle btHeadingWeightNormal btDefaultPageHeadlineShowFullscreen btPostListColumnsGrid btPostEnlargeFirstLetter btHasAltLogo btMenuCenterBelowEnabled btMenuBelowLogo btHideHeadline btLightSkin btBelowMenu btNoDashInSidebar noBodyPreloader btHardRoundedButtons btTransparentLightHeader btWithSidebar btSidebarRight" ><div class="btPageWrap" id="top"><div class="btVerticalHeaderTop"><div class="btVerticalMenuTrigger">&nbsp;<div class="bt_bb_icon"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div><div class="btLogoArea"><div class="logo">
<span>
<a href="http://www.enlacecritico.com/"><img class="btMainLogo" data-hw="4.64" src="http://www.enlacecritico.com/wp-content/uploads/2019/11/Logook.png" alt="Enlace Crítico"><img class="btAltLogo" src="http://www.enlacecritico.com/wp-content/uploads/2019/11/Logook.png" alt="Enlace Crítico"></a>				</span></div></div></div><div class="mainHeader btClear "><div class="mainHeaderInner"><div class="btLogoArea menuHolder btClear"><div class="port"><div class="btHorizontalMenuTrigger">&nbsp;<div class="bt_bb_icon"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div><div class="logo">
<span>
<a href="http://www.enlacecritico.com/"><img class="btMainLogo" data-hw="4.64" src="http://www.enlacecritico.com/wp-content/uploads/2019/11/Logook.png" alt="Enlace Crítico"><img class="btAltLogo" src="http://www.enlacecritico.com/wp-content/uploads/2019/11/Logook.png" alt="Enlace Crítico"></a>						</span></div></div></div><div class="btBelowLogoArea btClear"><div class="port"><div class="menuPort"><div class="topBarInMenu"><div class="topBarInMenuCell"><div class="btTopBox widget_search"><div class="btSearch"><div class="bt_bb_icon"><a href="#" target="_self"   data-ico-fa="&#xf002;" class="bt_bb_icon_holder"></a></div><div class="btSearchInner gutter" role="search"><div class="btSearchInnerContent port"><form action="http://www.enlacecritico.com/" method="get"><input type="text" name="s" placeholder="Estoy buscando..." class="untouched">
<button type="submit" data-icon="&#xf105;"></button></form><div class="btSearchInnerClose"><div class="bt_bb_icon"><a href="#" target="_self"   data-ico-fa="&#xf00d;" class="bt_bb_icon_holder"></a></div></div></div></div></div></div></div></div><nav><ul id="menu-newstar-nuevo" class="menu"><li id="menu-item-301144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301144"><a href="http://www.enlacecritico.com/zarate">Zárate</a></li><li id="menu-item-301145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301145"><a href="http://www.enlacecritico.com/campana">Campana</a></li><li id="menu-item-301146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301146"><a href="http://www.enlacecritico.com/deportelocal">Deportes</a></li><li id="menu-item-301147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301147"><a href="http://www.enlacecritico.com/policiales">Policiales</a></li><li id="menu-item-301148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301148"><a href="http://www.enlacecritico.com/espectaculos">Espectáculos</a></li><li id="menu-item-301149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301149"><a href="http://www.enlacecritico.com/cultura">Cultura</a></li><li id="menu-item-301150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301150"><a href="http://www.enlacecritico.com/musica">Música</a></li><li id="menu-item-305114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-305114"><a href="http://www.enlacecritico.com/columnistas/">Columnistas</a><ul class="sub-menu"><li id="menu-item-305115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305115"><a href="http://www.enlacecritico.com/aqui-el-instituto-15/">Aquí el Instituto 15</a></li><li id="menu-item-305116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305116"><a href="http://www.enlacecritico.com/caminos-cercanos/">Caminos Cercanos</a></li><li id="menu-item-305117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305117"><a href="http://www.enlacecritico.com/cronicas-de-historia-reciente/">Crónicas de Historia Reciente</a></li><li id="menu-item-305118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305118"><a href="http://www.enlacecritico.com/diario-de-un-viajero/">Diario de un viajero</a></li><li id="menu-item-305120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305120"><a href="http://www.enlacecritico.com/miradas-hacia-el-pasado-zarateno/">Miradas hacia el pasado Zarateño</a></li><li id="menu-item-305121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305121"><a href="http://www.enlacecritico.com/puro-cuento/">Puro Cuento</a></li><li id="menu-item-305122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305122"><a href="http://www.enlacecritico.com/relatos-desparejos/">Relatos Desparejos</a></li><li id="menu-item-305123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305123"><a href="http://www.enlacecritico.com/resplandores-del-ojo-que-espia/">Resplandores del ojo que espía</a></li></ul></li><li id="menu-item-301151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301151"><a href="http://www.enlacecritico.com/necrologicas/">Necrológicas</a></li></ul></nav></div></div></div></div></div><div class="btContentWrap btClear"><section class="bt_bb_section gutter bt_bb_vertical_align_bottom btPageHeadline bt_bb_full_screen bt_bb_align_center  bt_bb_background_image btHightlightCategories bt_bb_background_overlay_dark_gradient bt_bb_parallax btDarkSkin " style="background-image:url(http://www.enlacecritico.com/wp-content/uploads/2020/09/Detenidos-5.jpg)" data-parallax="0.6" data-parallax-offset="0"><div class="bt_bb_port port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class = "bt_bb_row"><div class="bt_bb_column"><div class="bt_bb_column_content"><header class="bt_bb_headline bt_bb_size_huge bt_bb_superheadline"><h1><span class="bt_bb_headline_superheadline"><span class="btBreadCrumbs"><span class="btArticleCategories"><a href="http://www.enlacecritico.com/destacados/" class="btArticleCategory destacados">Destacados</a></span></span></span><span class="bt_bb_headline_content"><span>Pareja detenida por intentar ingresar cocaína a la Comisaría de Campana</span></span></h1></header><div class="btShareMetaRow"><div class="btMetaColumn"><span class="btArticleAuthor btNoSocialLink"><span class="btArticleAuthorAvatar"><img alt='' src='http://1.gravatar.com/avatar/443a3e4c9c4f0b1b448f745f734e6d28?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/443a3e4c9c4f0b1b448f745f734e6d28?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/></span><span class="btArticleAuthorLinks"><a href="http://www.enlacecritico.com/author/redaccion/" class="btArticleAuthorURL"> Federico Doello</a></span></span><span class="btArticleDate">30 septiembre, 2020</span></div><div class="btShareColumn"><div class="bt_bb_icon btIcoFacebook bt_bb_color_scheme_1 bt_bb_style_outline bt_bb_size_small bt_bb_shape_circle"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.enlacecritico.com/destacados/pareja-detenida-por-intentar-ingresar-cocaina-a-la-comisaria-de-campana/" target="_self"  title="Share on Facebook"  data-ico-fa="&#xf09a;" class="bt_bb_icon_holder"></a></div><div class="bt_bb_icon btIcoTwitter bt_bb_color_scheme_1 bt_bb_style_outline bt_bb_size_small bt_bb_shape_circle"><a href="https://twitter.com/intent/tweet?text=http://www.enlacecritico.com/destacados/pareja-detenida-por-intentar-ingresar-cocaina-a-la-comisaria-de-campana/" target="_self"  title="Share on Twitter"  data-ico-fa="&#xf099;" class="bt_bb_icon_holder"></a></div></div></div></div></div></div></div></div></div></section><div class="btContentHolder"><div class="btContent"><article class="btPostSingleItemStandard gutter noPhoto btContententCenter post-331807 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados"><div class="port"><div class="btPostContentHolder"><div class="btArticleContent "><div class="btArticleContentInner"><div class="btArticleContentInnerInner"><div class="bt_bb_wrapper"><p>El hecho ocurrió esta mañana en la Comisaría 1ra de Campana, cuando los efectivos detectaron que un hombre de 55 años y una mujer de 23 años intentaban ingresar dos bagullos de cocaína.</p><p>La droga, según confirmaron fuentes policiales, estaba oculta entre los alimentos que traían para dos detenidos que se encontraban alojadas en la dependencia policial.</p><p>Se dio intervención a la UFI N° 2 de Campana y quedaron aprehendidos.</p><p><a href="http://www.enlacecritico.com/wp-content/uploads/2020/09/Detenidos-2.jpg"><img loading="lazy" class="aligncenter size-full wp-image-331808" src="http://www.enlacecritico.com/wp-content/uploads/2020/09/Detenidos-2.jpg" alt="" width="768" height="1024" /></a></p><p><a href="http://www.enlacecritico.com/wp-content/uploads/2020/09/Detenidos-3.jpg"><img loading="lazy" class="aligncenter size-full wp-image-331809" src="http://www.enlacecritico.com/wp-content/uploads/2020/09/Detenidos-3.jpg" alt="" width="768" height="1024" /></a></p><p><a href="http://www.enlacecritico.com/wp-content/uploads/2020/09/Detenidos-4.jpg"><img loading="lazy" class="aligncenter size-full wp-image-331810" src="http://www.enlacecritico.com/wp-content/uploads/2020/09/Detenidos-4.jpg" alt="" width="768" height="1024" /></a></p><p><a href="http://www.enlacecritico.com/wp-content/uploads/2020/09/Detenidos.jpg"><img loading="lazy" class="aligncenter size-full wp-image-331811" src="http://www.enlacecritico.com/wp-content/uploads/2020/09/Detenidos.jpg" alt="" width="768" height="1024" /></a></p></div></div><div class="btPrevNextNav"><a href="http://www.enlacecritico.com/deportelocal/villa-dalmine-tiene-cuatro-amistosos-confirmados/" class="btPrevNext btPrev"><div class="btPrevNextImage" style="background-image:url('http://www.enlacecritico.com/wp-content/uploads/2014/02/Estadio-Dalmine_658x400-150x150.jpg');"></div><div class="btPrevNextItem"><div class="btPrevNextDir">anterior</div><h5 class="btPrevNextTitle">Villa Dálmine tiene cuatro amistosos confirmados</h5></div>
</a>
<a href="http://www.enlacecritico.com/destacados/politica-y-redes-el-odio-como-lenguaje/" class="btPrevNext btNext"><div class="btPrevNextImage" style="background-image:url('http://www.enlacecritico.com/wp-content/uploads/2020/09/5f6e558974374_1004x564_658x400.jpg');"></div><div class="btPrevNextItem"><div class="btPrevNextDir">siguiente</div><h5 class="btPrevNextTitle">Política y Redes: El odio como lenguaje</h5></div>
</a></div></div></div></div></div></article></div><aside class="btSidebar"><div class="btBox widget_text"><div class="textwidget"><p><a href="https://escribaniarondan.com/"><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2020/06/Rondan-Final.gif" /></a></p><p><a href="https://www.facebook.com/ceibateczarate/"><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2020/09/Ceibatec-Samsung.gif" /></a></p><p><a href="https://www.facebook.com/manarini.chouhy"><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2020/04/Chouhy-Manarini.gif" /></a></p><p><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2019/04/Noemi.gif" /></p><p><a href="http://www.opticadaido.mitiendanube.com/"><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2020/09/Daido-Nuevo.gif" /></a></p><p><a href="https://www.facebook.com/lacognata.motos"><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2019/12/Lacognata.jpg" /></a></p><p><a href="https://www.softys.com.ar/"><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2020/06/Softys.gif" /></a></p><p><a href="https://www.facebook.com/Colegio-de-Farmac%C3%A9uticos-de-Z%C3%A1rate-668385033261414"><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2020/06/Farmaceuticos.jpg" /></a></p><p><a href="https://naturaofertascampana.mitiendanube.com/"><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2020/09/Natura.gif" /></a></p><p><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2019/11/Robayna.gif" /></p><p><a href="http://www.enlacecritico.com/nuevas-hogar/"><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2020/05/Nuevas.gif" /></a></p><p><a href="https://www.docturno.com/gm/clinica-delta"><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2018/09/Clinica-Delta.jpg" /></a></p><p><a href="https://www.facebook.com/pardo.gastronomia"><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2020/05/Afiche.gif" /></a></p><p><a href="https://www.youtube.com/watch?v=Cggl9tmo7ws"><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2019/03/Eittor3.gif" /></a></p><p><a href="http://www.clickingfotografia.com.ar"><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2020/04/Clicking.gif" /></a></p><p><a href="https://www.youtube.com/watch?v=Cggl9tmo7ws"><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2019/03/Eittor3.gif" /></a></p><p><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2020/05/Semzar-Nuevo.gif" /></p><p><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2018/12/SINDICATO.jpg" /></p><p><a href="http://www.cazc.com.ar/"><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2019/12/BANNER-GIF-ENLACE-CRITICO-G.gif" /></a></p></div></div></aside></div></div><div class="btSiteFooter"><footer class="btDarkSkin"><section class="gutter btSiteFooterCopyMenu"><div class="port"><div class=""><div class="btFooterCopy"><div class="bt_bb_column_content"><p class="copyLine">Enlace Crítico, 2012 - 2020 ©</p></div></div><div class="btFooterMenu"><div class="bt_bb_column_content"><ul id="menu-newstime" class="menu"><li id="menu-item-270108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270108"><a href="http://www.enlacecritico.com/zarate">Zárate</a></li><li id="menu-item-270109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270109"><a href="http://www.enlacecritico.com/campana">Campana</a></li><li id="menu-item-270110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270110"><a href="http://www.enlacecritico.com/deportelocal">Deporte Local</a></li><li id="menu-item-270111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270111"><a href="http://www.enlacecritico.com/policiales">Policiales</a></li><li id="menu-item-270113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270113"><a href="http://www.enlacecritico.com/espectaculos">Espectáculos</a></li><li id="menu-item-270114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270114"><a href="http://www.enlacecritico.com/cultura">Cultura</a></li><li id="menu-item-270115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270115"><a href="http://www.enlacecritico.com/musica">Música</a></li><li id="menu-item-270116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270116"><a href="http://www.enlacecritico.com/necrologicas">Necrológicas</a></li></ul></div></div></div></div></section></footer></div></div><div id="floating_ads_bottom_textcss_container"><div id="floating_ads_bottom_textcss_wrap"><div id="floating_ads_bottom_textcss_ad">
<a href="http://automovilesdibattista.com.ar/">
<img src="http://www.enlacecritico.com/wp-content/uploads/2020/08/Di-Battista.gif"  alt="" style="width: 700px !important; margin-bottom: 5px;max-width:90%;">
</a></div><div id="floating_ads_bottom_textcss_close">
<a href="#" onclick="document.getElementById('floating_ads_bottom_textcss_container').style.display='none';return false;" id="floating_ads_bottom_textcss_x"><img border="none" src="http://www.enlacecritico.com/wp-content/plugins/floating-ads-bottom/images/close.png" alt="x" style="
display: none;
"></a></div></div></div> <script data-optimized="1" type='text/javascript' src='http://www.enlacecritico.com/wp-content/litespeed/cssjs/b5be0.js?66a77' id='fancySelect-js'></script> <script type='text/javascript' id='newstar-header-js-before'>window.BoldThemesURI = "http://www.enlacecritico.com/wp-content/themes/newstar"; window.BoldThemesAJAXURL = "http://www.enlacecritico.com/wp-admin/admin-ajax.php";window.boldthemes_text = [];window.boldthemes_text.previous = 'previous';window.boldthemes_text.next = 'next';</script> <script data-optimized="1" type='text/javascript' src='http://www.enlacecritico.com/wp-content/litespeed/cssjs/48992.js?ffa30' id='newstar-header-js'></script> <script data-optimized="1" type='text/javascript' src='http://www.enlacecritico.com/wp-content/litespeed/cssjs/aa911.js?b70cc' id='newstar-misc-js'></script> <script data-optimized="1" type='text/javascript' src='http://www.enlacecritico.com/wp-content/litespeed/cssjs/b4aa6.js?0a86e' id='newstar-custom-misc-js'></script> <script data-optimized="1" type='text/javascript' src='http://www.enlacecritico.com/wp-content/litespeed/cssjs/3a6ea.js?09958' id='boldthemes-framework-misc-js'></script> <script type='text/javascript' id='boldthemes-framework-misc-js-after'>var boldthemes_dropdown = document.querySelector( ".widget_categories #cat" );
			function boldthemes_onCatChange() {
				if ( boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value > 0 ) {
					location.href = "http://www.enlacecritico.com/?cat="+boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value;
				}
			}
			if ( boldthemes_dropdown !== null ) {
				boldthemes_dropdown.onchange = boldthemes_onCatChange;
			}</script> <script data-optimized="1" type='text/javascript' src='http://www.enlacecritico.com/wp-content/litespeed/cssjs/12653.js?5fce1' id='wp-embed-js'></script> </body></html>
<!-- Page optimized by LiteSpeed Cache @2020-09-30 19:33:47 -->
<!-- Page generated by LiteSpeed Cache 3.3.1 on 2020-09-30 16:33:47 -->