<!DOCTYPE html><html lang="es" data-bt-theme="Newstar 1.2.0"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><title>&quot;Me sentí halagado que ante semejante urgencia por la pandemia el Gobernador Kicillof me haya recibido para hablar de futuro&quot; - Enlace Crítico</title><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Enlace Crítico &raquo; Feed" href="http://www.enlacecritico.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Enlace Crítico &raquo; Feed de los comentarios" href="http://www.enlacecritico.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.enlacecritico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link data-optimized='1' rel='stylesheet' id='wp-block-library-css'  href='http://www.enlacecritico.com/min/c35cd.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='bt_bb_content_elements-css'  href='http://www.enlacecritico.com/min/1cb8f.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='bt_bb_slick-css'  href='http://www.enlacecritico.com/min/c6bf1.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='wpfc-css'  href='http://www.enlacecritico.com/min/97830.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='usp_style-css'  href='http://www.enlacecritico.com/min/43dd2.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='newstar-style-css'  href='http://www.enlacecritico.com/min/cce8b.css' type='text/css' media='screen' /><style id='newstar-style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='newstar-print-css'  href='http://www.enlacecritico.com/wp-content/themes/newstar/print.css?ver=5.4.1' type='text/css' media='print' /><link rel='stylesheet' id='newstar-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='boldthemes-framework-css'  href='http://www.enlacecritico.com/min/e2f18.css' type='text/css' media='all' /> <script type='text/javascript' src='http://www.enlacecritico.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script data-optimized='1' type='text/javascript' src='http://www.enlacecritico.com/min/cc6ed.js'></script> <script data-optimized='1' type='text/javascript' src='http://www.enlacecritico.com/min/2a42b.js'></script> <script data-optimized='1' type='text/javascript' src='http://www.enlacecritico.com/min/559c9.js'></script> <script data-optimized='1' type='text/javascript' src='http://www.enlacecritico.com/min/a22f5.js'></script> <script data-optimized='1' type='text/javascript' src='http://www.enlacecritico.com/min/6ce90.js'></script> <script data-optimized='1' type='text/javascript' src='http://www.enlacecritico.com/min/c99cc.js'></script> <script data-optimized='1' type='text/javascript' src='http://www.enlacecritico.com/min/917c8.js'></script> <script data-optimized='1' type='text/javascript' src='http://www.enlacecritico.com/min/bfa27.js'></script> <script type='text/javascript'>var usp_custom_field = "usp_custom_field"; var usp_custom_checkbox = "usp_custom_checkbox"; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "Respuesta incorrecta"; var usp_multiple_cats = 0; var usp_existing_tags = 0; var usp_recaptcha_disp = "hide"; var usp_recaptcha_vers = "2"; var usp_recaptcha_key = "";</script> <script data-optimized='1' type='text/javascript' src='http://www.enlacecritico.com/min/af78f.js'></script> <link rel="image_src" href="http://www.enlacecritico.com/wp-content/uploads/2020/06/Mangini.jpg" /><meta itemprop="image" content="http://www.enlacecritico.com/wp-content/uploads/2020/06/Mangini.jpg" /><meta name="msapplication-TileImage" content="http://www.enlacecritico.com/wp-content/uploads/2020/06/Mangini.jpg" /><meta property="og:image" content="http://www.enlacecritico.com/wp-content/uploads/2020/06/Mangini.jpg" /><meta property="og:image:width" content="658" /><meta property="og:image:height" content="400" /><meta property="og:image:alt" content="Mangini" /><meta property="og:description" content="José Luis Mangini, presidente de la Cooperativa de Electricidad de Zárate, dialogó este mediodía con Enlace Crítico tras haber mantenido un encuentro este lunes pasado con el Gobernador Axel Kicillof. En dicha reunión, en la que participó también la Senadora Agustina Propato, se trató la continuidad de los programas de inclusión eléctrica en los barrios..." /><meta property="og:type" content="article" /><meta property="og:site_name" content="Enlace Crítico" /><meta property="og:title" content="&quot;Me sentí halagado que ante semejante urgencia por la pandemia el Gobernador Kicillof me haya recibido para hablar de futuro&quot;" /><meta property="og:url" content="http://www.enlacecritico.com/destacados/me-senti-halagado-que-ante-semejante-urgencia-por-la-pandemia-el-gobernador-kicillof-me-haya-recibido-para-hablar-de-futuro/" /><meta property="og:updated_time" content="2020-06-04T14:37:29-03:00" /><meta property="article:published_time" content="2020-06-04T14:34:20-03:00" /><meta property="article:modified_time" content="2020-06-04T14:37:29-03:00" /><meta property="article:author" content="http://www.enlacecritico.com/author/redaccion/" /><meta property="article:section" content="Destacados" /><meta property="article:section" content="Zárate" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="&quot;Me sentí halagado que ante semejante urgencia por la pandemia el Gobernador Kicillof me haya recibido para hablar de futuro&quot;" /><meta property="twitter:description" content="José Luis Mangini, presidente de la Cooperativa de Electricidad de Zárate, dialogó este mediodía con Enlace Crítico tras haber mantenido un encuentro este lunes pasado con el Gobernador Axel Kicillof. En dicha reunión, en la que participó también la Senadora Agustina Propato, se trató la..." /><meta property="twitter:image:width" content="658" /><meta property="twitter:image:height" content="400" /><meta property="twitter:image:alt" content="Mangini" /><meta property="twitter:url" content="http://www.enlacecritico.com/destacados/me-senti-halagado-que-ante-semejante-urgencia-por-la-pandemia-el-gobernador-kicillof-me-haya-recibido-para-hablar-de-futuro/" /><meta property="profile:first_name" content="Redaccion" /><meta property="profile:username" content="Federico Doello" /><link rel='https://api.w.org/' href='http://www.enlacecritico.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.enlacecritico.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.enlacecritico.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Una camioneta que fue robada en Escobar apareció en Zárate' href='http://www.enlacecritico.com/destacados/una-camioneta-que-fue-robada-en-escobar-aparecio-en-zarate/' /><link rel='next' title='Un nuevo caso positivo de COVID-19 en Campana y ya se contabilizan 40 activos' href='http://www.enlacecritico.com/destacados/un-nuevo-caso-positivo-de-covid-19-en-campana-y-ya-se-contabilizan-40-activos/' /><meta name="generator" content="WordPress 5.4.1" /><link rel="canonical" href="http://www.enlacecritico.com/destacados/me-senti-halagado-que-ante-semejante-urgencia-por-la-pandemia-el-gobernador-kicillof-me-haya-recibido-para-hablar-de-futuro/" /><link rel='shortlink' href='http://www.enlacecritico.com/?p=320710' /><link rel="alternate" type="application/json+oembed" href="http://www.enlacecritico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.enlacecritico.com%2Fdestacados%2Fme-senti-halagado-que-ante-semejante-urgencia-por-la-pandemia-el-gobernador-kicillof-me-haya-recibido-para-hablar-de-futuro%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.enlacecritico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.enlacecritico.com%2Fdestacados%2Fme-senti-halagado-que-ante-semejante-urgencia-por-la-pandemia-el-gobernador-kicillof-me-haya-recibido-para-hablar-de-futuro%2F&#038;format=xml" /><style type='text/css'>#floating_ads_bottom_textcss_container {position: fixed;bottom: 2px;width: 100%;z-index:100;}
#floating_ads_bottom_textcss_wrap {text-align: center;}
#floating_ads_bottom_textcss_ad {display:inline-block;}
#floating_ads_bottom_textcss_close {position: absolute;top: -20px;display:inline-block;}</style><meta property="fb:app_id" content="944789425660739" /><meta property="og:image" itemprop="image" content="http://www.enlacecritico.com/wp-content/uploads/2020/06/Mangini.jpg"><meta property="og:image:url" content="http://www.enlacecritico.com/wp-content/uploads/2020/06/Mangini.jpg"><meta property="og:image:secure_url" content="https://www.enlacecritico.com/wp-content/uploads/2020/06/Mangini.jpg"><meta property="twitter:image" content="http://www.enlacecritico.com/wp-content/uploads/2020/06/Mangini.jpg"><meta property="st:image" content="http://www.enlacecritico.com/wp-content/uploads/2020/06/Mangini.jpg"><link rel="image_src" href="http://www.enlacecritico.com/wp-content/uploads/2020/06/Mangini.jpg"><link rel="icon" href="http://www.enlacecritico.com/wp-content/uploads/2018/11/af-themes-logo.png" sizes="32x32" /><link rel="icon" href="http://www.enlacecritico.com/wp-content/uploads/2018/11/af-themes-logo.png" sizes="192x192" /><link rel="apple-touch-icon" href="http://www.enlacecritico.com/wp-content/uploads/2018/11/af-themes-logo.png" /><meta name="msapplication-TileImage" content="http://www.enlacecritico.com/wp-content/uploads/2018/11/af-themes-logo.png" /><style type="text/css" id="wp-custom-css">.btTransparentDarkHeader .mainHeader,
.btTransparentDarkHeader .btVerticalHeaderTop {
    color: #FFF !important;
    }

.btTransparentDarkHeader .btBelowLogoArea .menuPort {
    border-top: 0px solid rgba(0,0,0,.1);
    }

.btTransparentDarkHeader:not(.btStickyHeaderActive) .menuPort {
    border-bottom: 0px solid rgba(0,0,0,.2);
    }

.btBelowLogoArea .menuPort nav > ul > li > a {
    line-height: 50px;
    text-transform: uppercase;
    }

/* Responsive */
@media (max-width: 991px) {
.btWithSidebar.btSidebarRight .btContentHolder,
.btWithSidebar.btSidebarLeft .btContentHolder {
    display: flex;
    }
.btWithSidebar.btSidebarRight .btContentHolder .btContent,
.btWithSidebar.btSidebarLeft .btContentHolder .btContent,
.btWithSidebar.btSidebarRight .btContentHolder .btSidebar,
.btWithSidebar.btSidebarLeft .btContentHolder .btSidebar {
    float: none;
    padding: 0;
    border-left: none;
	width:210px;
    }
.btWithSidebar.btSidebarRight .btContentHolder .btSidebar,
.btWithSidebar.btSidebarLeft .btContentHolder .btSidebar {
    padding-top: 0em;
    }

.btWithSidebar.btSidebarRight .btContentHolder .btSidebar,
.btWithSidebar.btSidebarLeft .btContentHolder .btSidebar {
    margin-left: 2em;
    }
}

.btBox {
    margin-bottom: 0em;
    }

.btWithSidebar .btContentHolder .btContent {
    width: 67%;
    }

.btContentHolder .aligncenter,
.btContentHolder .btContent .alignnone {
    text-align: center;
    margin: 0 auto;
    width: 800px !important;
    }

.btCommentsBox {
    margin: 3em 0 0;
    display: none;
    }

.btSidebarRight.btWithSidebar .btContentHolder .btSidebar {
    padding-left: 0px;
    border-left: 0px solid rgba(0,0,0,.1);
    }</style></head><body class="post-template-default single single-post postid-320710 single-format-standard bt_bb_plugin_active bt_bb_fe_preview_toggle btHeadingWeightNormal btDefaultPageHeadlineShowFullscreen btPostListColumnsGrid btPostEnlargeFirstLetter btHasAltLogo btMenuCenterBelowEnabled btMenuBelowLogo btHideHeadline btLightSkin btBelowMenu btNoDashInSidebar noBodyPreloader btHardRoundedButtons btTransparentLightHeader btWithSidebar btSidebarRight" ><div class="btPageWrap" id="top"><div class="btVerticalHeaderTop"><div class="btVerticalMenuTrigger">&nbsp;<div class="bt_bb_icon"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div><div class="btLogoArea"><div class="logo">
<span>
<a href="http://www.enlacecritico.com/"><img class="btMainLogo" data-hw="4.64" src="http://www.enlacecritico.com/wp-content/uploads/2019/11/Logook.png" alt="Enlace Crítico"><img class="btAltLogo" src="http://www.enlacecritico.com/wp-content/uploads/2019/11/Logook.png" alt="Enlace Crítico"></a>				</span></div></div></div><div class="mainHeader btClear "><div class="mainHeaderInner"><div class="btLogoArea menuHolder btClear"><div class="port"><div class="btHorizontalMenuTrigger">&nbsp;<div class="bt_bb_icon"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div><div class="logo">
<span>
<a href="http://www.enlacecritico.com/"><img class="btMainLogo" data-hw="4.64" src="http://www.enlacecritico.com/wp-content/uploads/2019/11/Logook.png" alt="Enlace Crítico"><img class="btAltLogo" src="http://www.enlacecritico.com/wp-content/uploads/2019/11/Logook.png" alt="Enlace Crítico"></a>						</span></div></div></div><div class="btBelowLogoArea btClear"><div class="port"><div class="menuPort"><div class="topBarInMenu"><div class="topBarInMenuCell"><div class="btTopBox widget_search"><div class="btSearch"><div class="bt_bb_icon"><a href="#" target="_self"   data-ico-fa="&#xf002;" class="bt_bb_icon_holder"></a></div><div class="btSearchInner gutter" role="search"><div class="btSearchInnerContent port"><form action="http://www.enlacecritico.com/" method="get"><input type="text" name="s" placeholder="Looking for..." class="untouched">
<button type="submit" data-icon="&#xf105;"></button></form><div class="btSearchInnerClose"><div class="bt_bb_icon"><a href="#" target="_self"   data-ico-fa="&#xf00d;" class="bt_bb_icon_holder"></a></div></div></div></div></div></div></div></div><nav><ul id="menu-newstar-nuevo" class="menu"><li id="menu-item-301144" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-301144"><a href="http://www.enlacecritico.com/zarate">Zárate</a></li><li id="menu-item-301145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301145"><a href="http://www.enlacecritico.com/campana">Campana</a></li><li id="menu-item-301146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301146"><a href="http://www.enlacecritico.com/deportelocal">Deportes</a></li><li id="menu-item-301147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301147"><a href="http://www.enlacecritico.com/policiales">Policiales</a></li><li id="menu-item-301148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301148"><a href="http://www.enlacecritico.com/espectaculos">Espectáculos</a></li><li id="menu-item-301149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301149"><a href="http://www.enlacecritico.com/cultura">Cultura</a></li><li id="menu-item-301150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301150"><a href="http://www.enlacecritico.com/musica">Música</a></li><li id="menu-item-305114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-305114"><a href="http://www.enlacecritico.com/columnistas/">Columnistas</a><ul class="sub-menu"><li id="menu-item-305115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305115"><a href="http://www.enlacecritico.com/aqui-el-instituto-15/">Aquí el Instituto 15</a></li><li id="menu-item-305116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305116"><a href="http://www.enlacecritico.com/caminos-cercanos/">Caminos Cercanos</a></li><li id="menu-item-305117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305117"><a href="http://www.enlacecritico.com/cronicas-de-historia-reciente/">Crónicas de Historia Reciente</a></li><li id="menu-item-305118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305118"><a href="http://www.enlacecritico.com/diario-de-un-viajero/">Diario de un viajero</a></li><li id="menu-item-305120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305120"><a href="http://www.enlacecritico.com/miradas-hacia-el-pasado-zarateno/">Miradas hacia el pasado Zarateño</a></li><li id="menu-item-305121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305121"><a href="http://www.enlacecritico.com/puro-cuento/">Puro Cuento</a></li><li id="menu-item-305122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305122"><a href="http://www.enlacecritico.com/relatos-desparejos/">Relatos Desparejos</a></li><li id="menu-item-305123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305123"><a href="http://www.enlacecritico.com/resplandores-del-ojo-que-espia/">Resplandores del ojo que espía</a></li></ul></li><li id="menu-item-301151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301151"><a href="http://www.enlacecritico.com/necrologicas/">Necrológicas</a></li></ul></nav></div></div></div></div></div><div class="btContentWrap btClear"><section class="bt_bb_section gutter bt_bb_vertical_align_bottom btPageHeadline bt_bb_full_screen bt_bb_align_center  bt_bb_background_image btHightlightCategories bt_bb_background_overlay_dark_gradient  btDarkSkin " style="background-image:url(http://www.enlacecritico.com/wp-content/uploads/2020/06/Mangini.jpg)" data-parallax="0" data-parallax-offset="0"><div class="bt_bb_port port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class = "bt_bb_row"><div class="bt_bb_column"><div class="bt_bb_column_content"><header class="bt_bb_headline bt_bb_size_huge bt_bb_superheadline"><h1><span class="bt_bb_headline_superheadline"><span class="btBreadCrumbs"><span class="btArticleCategories"><a href="http://www.enlacecritico.com/destacados/" class="btArticleCategory destacados">Destacados</a><a href="http://www.enlacecritico.com/zarate" class="btArticleCategory zarate">Zárate</a></span></span></span><span class="bt_bb_headline_content"><span>"Me sentí halagado que ante semejante urgencia por la pandemia el Gobernador Kicillof me haya recibido para hablar de futuro"</span></span></h1></header><div class="btShareMetaRow"><div class="btMetaColumn"><span class="btArticleAuthor btNoSocialLink"><span class="btArticleAuthorAvatar"><img alt='' src='http://1.gravatar.com/avatar/443a3e4c9c4f0b1b448f745f734e6d28?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/443a3e4c9c4f0b1b448f745f734e6d28?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></span><span class="btArticleAuthorLinks"><a href="http://www.enlacecritico.com/author/redaccion/" class="btArticleAuthorURL"> Federico Doello</a></span></span><span class="btArticleDate">4 junio, 2020</span></div><div class="btShareColumn"><div class="bt_bb_icon btIcoFacebook bt_bb_color_scheme_1 bt_bb_style_outline bt_bb_size_small bt_bb_shape_circle"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.enlacecritico.com/destacados/me-senti-halagado-que-ante-semejante-urgencia-por-la-pandemia-el-gobernador-kicillof-me-haya-recibido-para-hablar-de-futuro/" target="_self"  title="Share on Facebook"  data-ico-fa="&#xf09a;" class="bt_bb_icon_holder"></a></div><div class="bt_bb_icon btIcoTwitter bt_bb_color_scheme_1 bt_bb_style_outline bt_bb_size_small bt_bb_shape_circle"><a href="https://twitter.com/intent/tweet?text=http://www.enlacecritico.com/destacados/me-senti-halagado-que-ante-semejante-urgencia-por-la-pandemia-el-gobernador-kicillof-me-haya-recibido-para-hablar-de-futuro/" target="_self"  title="Share on Twitter"  data-ico-fa="&#xf099;" class="bt_bb_icon_holder"></a></div></div></div></div></div></div></div></div></div></section><div id="publicidad" style="
max-width: 960px;
/* width: 550px; */
margin: auto;
display:table;
margin-top: 8px !important;
margin-bottom: -30px !important;
"><a href="https://www.escribaniarondan.com/"><img src="http://www.enlacecritico.com/wp-content/uploads/2018/06/Rondan.gif"></a>
<a href="http://www.enlacecritico.com/reyremoto/"><img src="http://www.enlacecritico.com/wp-content/uploads/2020/04/Rey.jpg"></a>
<a href="https://www.facebook.com/Colegio-de-Farmac%C3%A9uticos-de-Z%C3%A1rate-668385033261414/"><img src="http://www.enlacecritico.com/wp-content/uploads/2019/11/Colegio-Farmaceuticos.gif"></a>
<a href="http://www.enlacecritico.com/bringeri"><img src="http://www.enlacecritico.com/wp-content/uploads/2020/04/Bringeri-Nuevo.jpg"></a></div><div class="btContentHolder"><div class="btContent"><article class="btPostSingleItemStandard gutter noPhoto btContententCenter post-320710 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados category-zarate"><div class="port"><div class="btPostContentHolder"><div class="btArticleContent "><div class="btArticleContentInner"><div class="btArticleContentInnerInner"><div class="bt_bb_wrapper"><p>José Luis Mangini, presidente de la Cooperativa de Electricidad de Zárate, dialogó este mediodía con Enlace Crítico tras haber mantenido un encuentro este lunes pasado con el Gobernador Axel Kicillof.</p><div class="facebook-responsive"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fenlacecritico%2Fvideos%2F535087687373730%2F&amp;show_text=0&amp;width=560" width="560" height="314" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div><p>En dicha reunión, en la que participó también la Senadora Agustina Propato, se trató la continuidad de los programas de inclusión eléctrica en los barrios populares y en sectores vulnerables. Tanto el gobernador Kicillof como la Senadora Propato destacaron la importancia de trabajar junto al cooperativismo para la reactivación económica.</p><p><a href="http://www.enlacecritico.com/wp-content/uploads/2020/06/IMG_20200602_124440.jpg"><img class="aligncenter size-full wp-image-320479" src="http://www.enlacecritico.com/wp-content/uploads/2020/06/IMG_20200602_124440.jpg" alt="" width="658" height="400" srcset="http://www.enlacecritico.com/wp-content/uploads/2020/06/IMG_20200602_124440.jpg 658w, http://www.enlacecritico.com/wp-content/uploads/2020/06/IMG_20200602_124440-640x389.jpg 640w, http://www.enlacecritico.com/wp-content/uploads/2020/06/IMG_20200602_124440-320x195.jpg 320w" sizes="(max-width: 658px) 100vw, 658px" /></a></p><p>"Me sentí halagado que ante semejante urgencia por la pandemia el gobernador haya destinado su tiempo para hablar de futuro... me llenó de respeto" dijo a este portal Mangini.</p><p><a href="http://www.enlacecritico.com/wp-content/uploads/2020/06/Mangini.jpg"><img class="aligncenter size-full wp-image-320711" src="http://www.enlacecritico.com/wp-content/uploads/2020/06/Mangini.jpg" alt="" width="658" height="400" srcset="http://www.enlacecritico.com/wp-content/uploads/2020/06/Mangini.jpg 658w, http://www.enlacecritico.com/wp-content/uploads/2020/06/Mangini-640x389.jpg 640w, http://www.enlacecritico.com/wp-content/uploads/2020/06/Mangini-320x195.jpg 320w" sizes="(max-width: 658px) 100vw, 658px" /></a></p><p>En cuanto a la apertura de la Cooperativo, dijo que el vecino se adaptó a los tiempos actuales. "Tenemos un flujo constante pero no se aglomeran. La recaudación es sostenida, pero ves que la gente venía apenas abríamos. Hoy tiene más tiempo, no lo hace corriendo. Ha sido un placer llevan al cuestión adelante... vienen con barbijos, se ponen alcohol en gel y respetan a rajatabla la cuestión del distanciamiento" concluyó.</p></div></div><div class="btPrevNextNav"><a href="http://www.enlacecritico.com/destacados/una-camioneta-que-fue-robada-en-escobar-aparecio-en-zarate/" class="btPrevNext btPrev"><div class="btPrevNextImage" style="background-image:url('http://www.enlacecritico.com/wp-content/uploads/2020/06/Robo-160x160.jpg');"></div><div class="btPrevNextItem"><div class="btPrevNextDir">previous</div><h5 class="btPrevNextTitle">Una camioneta que fue robada en Escobar apareció en Zárate</h5></div>
</a>
<a href="http://www.enlacecritico.com/destacados/un-nuevo-caso-positivo-de-covid-19-en-campana-y-ya-se-contabilizan-40-activos/" class="btPrevNext btNext"><div class="btPrevNextImage" style="background-image:url('http://www.enlacecritico.com/wp-content/uploads/2020/03/Coronavirus_658x400-160x160.jpg');"></div><div class="btPrevNextItem"><div class="btPrevNextDir">next</div><h5 class="btPrevNextTitle">Un nuevo caso positivo de COVID-19 en Campana y ya se contabilizan 40 activos</h5></div>
</a></div></div></div></div></div></article> <script type='text/javascript'>var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-25454805-2']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();</script> </div><aside class="btSidebar"><div class="btBox widget_text"><div class="textwidget"><p><a href="https://www.facebook.com/ceibateczarate/"><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2020/04/Ceiba-Tec-Nuevo.gif" /></a></p><p><a href="https://www.facebook.com/manarini.chouhy"><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2020/04/Chouhy-Manarini.gif" /></a></p><p><a href="https://www.softys.com.ar/"><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2020/02/Papelera-Nuevo.gif" /></a></p><p><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2020/05/Romira.gif" /></p><p><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2020/05/Semzar-Nuevo.gif" /></p><p><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2019/11/Robayna.gif" /></p><p><a href="http://www.enlacecritico.com/nuevas-hogar/"><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2020/05/Nuevas.gif" /></a></p><p><a href="https://www.facebook.com/lacognata.motos"><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2019/12/Lacognata.jpg" /></a></p><p><a href="http://www.clickingfotografia.com.ar"><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2020/04/Clicking.gif" /></a></p><p><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2019/04/Noemi.gif" /></p><p><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2020/05/Afiche.gif" /></p><p><a href="https://www.youtube.com/watch?v=Cggl9tmo7ws"><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2019/03/Eittor3.gif" /></a></p><p><a href="https://www.facebook.com/sincostura/videos/2880749452024212"><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2020/05/Tenaris.gif" /></a></p><p><a href="https://www.docturno.com/gm/clinica-delta"><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2018/09/Clinica-Delta.jpg" /></a></p><p><a href="https://www.facebook.com/optica.daido"><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2017/11/Daido.gif" /></a></p><p><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2018/12/SINDICATO.jpg" /></p><p><a href="http://www.cazc.com.ar/"><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2019/12/BANNER-GIF-ENLACE-CRITICO-G.gif" /></a></p></div></div></aside></div></div><div class="btSiteFooter"><footer class="btDarkSkin"><section class="gutter btSiteFooterCopyMenu"><div class="port"><div class=""><div class="btFooterCopy"><div class="bt_bb_column_content"><p class="copyLine">Enlace Crítico, 2019 ©</p></div></div><div class="btFooterMenu"><div class="bt_bb_column_content"><ul id="menu-newstime" class="menu"><li id="menu-item-270108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270108"><a href="http://www.enlacecritico.com/zarate">Zárate</a></li><li id="menu-item-270109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270109"><a href="http://www.enlacecritico.com/campana">Campana</a></li><li id="menu-item-270110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270110"><a href="http://www.enlacecritico.com/deportelocal">Deporte Local</a></li><li id="menu-item-270111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270111"><a href="http://www.enlacecritico.com/policiales">Policiales</a></li><li id="menu-item-270113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270113"><a href="http://www.enlacecritico.com/espectaculos">Espectáculos</a></li><li id="menu-item-270114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270114"><a href="http://www.enlacecritico.com/cultura">Cultura</a></li><li id="menu-item-270115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270115"><a href="http://www.enlacecritico.com/musica">Música</a></li><li id="menu-item-270116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270116"><a href="http://www.enlacecritico.com/necrologicas">Necrológicas</a></li></ul></div></div></div></div></section></footer></div></div><div id="floating_ads_bottom_textcss_container"><div id="floating_ads_bottom_textcss_wrap"><div id="floating_ads_bottom_textcss_ad">
<a href="https://www.facebook.com/AXION-energy-Campana-658930614506657/">
<img src="http://www.enlacecritico.com/wp-content/uploads/2020/05/Axion-Energy-2.gif"  alt="Axion" style="width: 700px !important; margin-bottom: 5px;max-width:90%;">
</a></div><div id="floating_ads_bottom_textcss_close">
<a href="#" onclick="document.getElementById('floating_ads_bottom_textcss_container').style.display='none';return false;" id="floating_ads_bottom_textcss_x"><img border="none" src="http://www.enlacecritico.com/wp-content/plugins/floating-ads-bottom/images/close.png" alt="x" style="
display: none;
"></a></div></div></div><div id="fb-root"></div> <script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10&appId=944789425660739';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script> <script data-optimized='1' type='text/javascript' src='http://www.enlacecritico.com/min/c3746.js'></script> <script type='text/javascript'>window.BoldThemesURI = "http://www.enlacecritico.com/wp-content/themes/newstar"; window.BoldThemesAJAXURL = "http://www.enlacecritico.com/wp-admin/admin-ajax.php";window.boldthemes_text = [];window.boldthemes_text.previous = 'previous';window.boldthemes_text.next = 'next';</script> <script data-optimized='1' type='text/javascript' src='http://www.enlacecritico.com/min/8c489.js'></script> <script data-optimized='1' type='text/javascript' src='http://www.enlacecritico.com/min/1cf7e.js'></script> <script data-optimized='1' type='text/javascript' src='http://www.enlacecritico.com/min/9f0f9.js'></script> <script data-optimized='1' type='text/javascript' src='http://www.enlacecritico.com/min/0eab2.js'></script> <script type='text/javascript'>var boldthemes_dropdown = document.querySelector( ".widget_categories #cat" );
			function boldthemes_onCatChange() {
				if ( boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value > 0 ) {
					location.href = "http://www.enlacecritico.com/?cat="+boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value;
				}
			}
			if ( boldthemes_dropdown !== null ) {
				boldthemes_dropdown.onchange = boldthemes_onCatChange;
			}</script> <script data-optimized='1' type='text/javascript' src='http://www.enlacecritico.com/min/7d9cf.js'></script> </body></html>
<!-- Page optimized by LiteSpeed Cache @2020-06-04 17:54:40 -->
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-06-04 14:54:40 -->