<!DOCTYPE html><html lang="es" data-bt-theme="Newstar 1.2.0"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><title>Informe de UNICEF: El suicidio es la segunda causa de muerte de los chicas y chicos argentinos que tienen entre 10 y 19 años - Enlace Crítico</title><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Enlace Crítico &raquo; Feed" href="http://www.enlacecritico.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Enlace Crítico &raquo; Feed de los comentarios" href="http://www.enlacecritico.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css'  href='http://www.enlacecritico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='bt_bb_content_elements-css'  href='http://www.enlacecritico.com/wp-content/cache/min/1/wp-content/plugins/bold-page-builder/css/front_end/content_elements.crush-f5c523e99904c476979161d0e68bd898.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='bt_bb_slick-css'  href='http://www.enlacecritico.com/wp-content/cache/min/1/wp-content/plugins/bold-page-builder/slick/slick-7ed88c0de354c2ff59947459c20651f3.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='http://www.enlacecritico.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-2543f024963cbd423e504330612213fd.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='newstar-style-css'  href='http://www.enlacecritico.com/wp-content/cache/min/1/wp-content/themes/newstar/style-5d6cb64ab21d3b3c2b781029b78f5d16.css' type='text/css' media='screen' /><style id='newstar-style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='newstar-print-css'  href='http://www.enlacecritico.com/wp-content/themes/newstar/print.css?ver=5.3.2' type='text/css' media='print' /><link rel='stylesheet' id='newstar-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='boldthemes-framework-css'  href='http://www.enlacecritico.com/wp-content/cache/min/1/wp-content/themes/newstar/framework/css/style-a70a52e819db4834f3b0798ce584a2fa.css' type='text/css' media='all' /> <script type='text/javascript' src='http://www.enlacecritico.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='http://www.enlacecritico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.enlacecritico.com/wp-content/plugins/bold-page-builder/slick/slick.min.js?ver=5.3.2'></script> <script type='text/javascript' src='http://www.enlacecritico.com/wp-content/plugins/bold-page-builder/content_elements_misc/js/jquery.magnific-popup.min.js?ver=5.3.2'></script> <script data-minify="1" type='text/javascript' src='http://www.enlacecritico.com/wp-content/cache/min/1/wp-content/plugins/bold-page-builder/content_elements_misc/js/content_elements-5143d04cd3c285ca2f3bb5d13aa834b8.js'></script> <script data-minify="1" type='text/javascript' src='http://www.enlacecritico.com/wp-content/cache/min/1/wp-content/plugins/bold-page-builder/script_fe-a86518d9d2fe97e630f7deac0ed321e8.js'></script> <link rel="image_src" href="http://www.enlacecritico.com/wp-content/uploads/2020/01/Para-Gacetilla_658x400.jpg" /><meta itemprop="image" content="http://www.enlacecritico.com/wp-content/uploads/2020/01/Para-Gacetilla_658x400.jpg" /><meta name="msapplication-TileImage" content="http://www.enlacecritico.com/wp-content/uploads/2020/01/Para-Gacetilla_658x400.jpg" /><meta property="og:image" content="http://www.enlacecritico.com/wp-content/uploads/2020/01/Para-Gacetilla_658x400.jpg" /><meta property="og:image:width" content="658" /><meta property="og:image:height" content="400" /><meta property="og:image:alt" content="Para-Gacetilla_658x400" /><meta property="og:description" content="Los casos de suicidio en la adolescencia se triplicaron en los últimos 30 años. La cifra ascendió a 12,7 cada 100.000 adolescentes entre los 15 y los 19 años, y hoy constituye la segunda causa de muerte en la franja de 10 a 19 años, según el estudio “Suicidio en la adolescencia. Situación en la..." /><meta property="og:type" content="article" /><meta property="og:site_name" content="Enlace Crítico" /><meta property="og:title" content="Informe de UNICEF: El suicidio es la segunda causa de muerte de los chicas y chicos argentinos que tienen entre 10 y 19 años" /><meta property="og:url" content="http://www.enlacecritico.com/destacados/informe-de-unicef-el-suicidio-es-la-segunda-causa-de-muerte-de-los-chicas-y-chicos-argentinos-que-tienen-entre-10-y-19-anos/" /><meta property="og:updated_time" content="2020-01-02T20:47:51-03:00" /><meta property="article:published_time" content="2020-01-02T20:47:51-03:00" /><meta property="article:modified_time" content="2020-01-02T20:47:51-03:00" /><meta property="article:author" content="http://www.enlacecritico.com/author/carlos/" /><meta property="article:section" content="Crónicas de Historia Reciente" /><meta property="article:section" content="Destacados" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Informe de UNICEF: El suicidio es la segunda causa de muerte de los chicas y chicos argentinos que tienen entre 10 y 19 años" /><meta property="twitter:description" content="Los casos de suicidio en la adolescencia se triplicaron en los últimos 30 años. La cifra ascendió a 12,7 cada 100.000 adolescentes entre los 15 y los 19 años, y hoy constituye la segunda causa de muerte en la franja de 10 a 19 años, según el estudio “Suicidio en la adolescencia. Situación en la..." /><meta property="twitter:image:width" content="658" /><meta property="twitter:image:height" content="400" /><meta property="twitter:image:alt" content="Para-Gacetilla_658x400" /><meta property="twitter:url" content="http://www.enlacecritico.com/destacados/informe-de-unicef-el-suicidio-es-la-segunda-causa-de-muerte-de-los-chicas-y-chicos-argentinos-que-tienen-entre-10-y-19-anos/" /><meta property="profile:first_name" content="Carlos" /><meta property="profile:last_name" content="Riedel" /><meta property="profile:username" content="Carlos Riedel" /><link rel='https://api.w.org/' href='http://www.enlacecritico.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.enlacecritico.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.enlacecritico.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Año nuevo en Campana: exitoso operativo de prevención coordinado por el Municipio en el barrio Dálmine' href='http://www.enlacecritico.com/campana/ano-nuevo-en-campana-exitoso-operativo-de-prevencion-coordinado-por-el-municipio-en-el-barrio-dalmine/' /><link rel='next' title='Ley Impositiva en la Provincia:  &quot;hay buena voluntad para el diálogo, la idea es dar las herramientas necesarias y distintas opciones&quot;, afirmó la Dip. Paris' href='http://www.enlacecritico.com/zarate/ley-impositiva-en-la-provincia-hay-buena-voluntad-para-el-dialogo-la-idea-es-dar-las-herramientas-necesarias-y-distintas-opciones-afirmo-la-dip-paris/' /><meta name="generator" content="WordPress 5.3.2" /><link rel="canonical" href="http://www.enlacecritico.com/destacados/informe-de-unicef-el-suicidio-es-la-segunda-causa-de-muerte-de-los-chicas-y-chicos-argentinos-que-tienen-entre-10-y-19-anos/" /><link rel='shortlink' href='http://www.enlacecritico.com/?p=306030' /><style type='text/css'>#floating_ads_bottom_textcss_container{position:fixed;bottom:2px;width:100%;z-index:100}#floating_ads_bottom_textcss_wrap{text-align:center}#floating_ads_bottom_textcss_ad{display:inline-block}#floating_ads_bottom_textcss_close{position:absolute;top:-20px;display:inline-block}</style><meta property="og:image" itemprop="image" content="http://www.enlacecritico.com/wp-content/uploads/2020/01/Para-Gacetilla_658x400.jpg"><meta property="og:image:url" content="http://www.enlacecritico.com/wp-content/uploads/2020/01/Para-Gacetilla_658x400.jpg"><meta property="og:image:secure_url" content="https://www.enlacecritico.com/wp-content/uploads/2020/01/Para-Gacetilla_658x400.jpg"><meta property="twitter:image" content="http://www.enlacecritico.com/wp-content/uploads/2020/01/Para-Gacetilla_658x400.jpg"><meta property="st:image" content="http://www.enlacecritico.com/wp-content/uploads/2020/01/Para-Gacetilla_658x400.jpg"><link rel="image_src" href="http://www.enlacecritico.com/wp-content/uploads/2020/01/Para-Gacetilla_658x400.jpg"><link rel="icon" href="http://www.enlacecritico.com/wp-content/uploads/2018/11/af-themes-logo.png" sizes="32x32" /><link rel="icon" href="http://www.enlacecritico.com/wp-content/uploads/2018/11/af-themes-logo.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.enlacecritico.com/wp-content/uploads/2018/11/af-themes-logo.png" /><meta name="msapplication-TileImage" content="http://www.enlacecritico.com/wp-content/uploads/2018/11/af-themes-logo.png" /><style type="text/css" id="wp-custom-css">.btTransparentDarkHeader .mainHeader,.btTransparentDarkHeader .btVerticalHeaderTop{color:#FFF!important}.btTransparentDarkHeader .btBelowLogoArea .menuPort{border-top:0 solid rgba(0,0,0,.1)}.btTransparentDarkHeader:not(.btStickyHeaderActive) .menuPort{border-bottom:0 solid rgba(0,0,0,.2)}.btBelowLogoArea .menuPort nav>ul>li>a{line-height:50px;text-transform:uppercase}@media (max-width:991px){.btWithSidebar.btSidebarRight .btContentHolder,.btWithSidebar.btSidebarLeft .btContentHolder{display:flex}.btWithSidebar.btSidebarRight .btContentHolder .btContent,.btWithSidebar.btSidebarLeft .btContentHolder .btContent,.btWithSidebar.btSidebarRight .btContentHolder .btSidebar,.btWithSidebar.btSidebarLeft .btContentHolder .btSidebar{float:none;padding:0;border-left:none;width:210px}.btWithSidebar.btSidebarRight .btContentHolder .btSidebar,.btWithSidebar.btSidebarLeft .btContentHolder .btSidebar{padding-top:0em}.btWithSidebar.btSidebarRight .btContentHolder .btSidebar,.btWithSidebar.btSidebarLeft .btContentHolder .btSidebar{margin-left:2em}}.btBox{margin-bottom:0em}.btWithSidebar .btContentHolder .btContent{width:67%}.btContentHolder .aligncenter,.btContentHolder .btContent .alignnone{text-align:center;margin:0 auto;width:800px!important}.btCommentsBox{margin:3em 0 0;display:none}.btSidebarRight.btWithSidebar .btContentHolder .btSidebar{padding-left:0;border-left:0 solid rgba(0,0,0,.1)}</style></head><body bool(true)
class="post-template-default single single-post postid-306030 single-format-standard bt_bb_plugin_active bt_bb_fe_preview_toggle btHeadingWeightNormal btDefaultPageHeadlineShowFullscreen btPostListColumnsGrid btPostEnlargeFirstLetter btHasAltLogo btMenuCenterBelowEnabled btMenuBelowLogo btHideHeadline btLightSkin btBelowMenu btNoDashInSidebar noBodyPreloader btHardRoundedButtons btTransparentLightHeader btWithSidebar btSidebarRight" ><div class="btPageWrap" id="top"><div class="btVerticalHeaderTop"><div class="btVerticalMenuTrigger">&nbsp;<div class="bt_bb_icon"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div><div class="btLogoArea"><div class="logo"> <span> <a href="http://www.enlacecritico.com/"><img class="btMainLogo" data-hw="4.64" src="http://www.enlacecritico.com/wp-content/uploads/2019/11/Logook.png" alt="Enlace Crítico"><img class="btAltLogo" src="http://www.enlacecritico.com/wp-content/uploads/2019/11/Logook.png" alt="Enlace Crítico"></a> </span></div></div></div><div class="mainHeader btClear "><div class="mainHeaderInner"><div class="btLogoArea menuHolder btClear"><div class="port"><div class="btHorizontalMenuTrigger">&nbsp;<div class="bt_bb_icon"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div><div class="logo"> <span> <a href="http://www.enlacecritico.com/"><img class="btMainLogo" data-hw="4.64" src="http://www.enlacecritico.com/wp-content/uploads/2019/11/Logook.png" alt="Enlace Crítico"><img class="btAltLogo" src="http://www.enlacecritico.com/wp-content/uploads/2019/11/Logook.png" alt="Enlace Crítico"></a> </span></div></div></div><div class="btBelowLogoArea btClear"><div class="port"><div class="menuPort"><div class="topBarInMenu"><div class="topBarInMenuCell"><div class="btTopBox widget_search"><div class="btSearch"><div class="bt_bb_icon"><a href="#" target="_self"   data-ico-fa="&#xf002;" class="bt_bb_icon_holder"></a></div><div class="btSearchInner gutter" role="search"><div class="btSearchInnerContent port"><form action="http://www.enlacecritico.com/" method="get"><input type="text" name="s" placeholder="Looking for..." class="untouched"> <button type="submit" data-icon="&#xf105;"></button></form><div class="btSearchInnerClose"><div class="bt_bb_icon"><a href="#" target="_self"   data-ico-fa="&#xf00d;" class="bt_bb_icon_holder"></a></div></div></div></div></div></div></div></div><nav><ul id="menu-newstar-nuevo" class="menu"><li id="menu-item-301144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301144"><a href="http://www.enlacecritico.com/zarate">Zárate</a></li><li id="menu-item-301145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301145"><a href="http://www.enlacecritico.com/campana">Campana</a></li><li id="menu-item-301146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301146"><a href="http://www.enlacecritico.com/deportelocal">Deportes</a></li><li id="menu-item-301147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301147"><a href="http://www.enlacecritico.com/policiales">Policiales</a></li><li id="menu-item-301148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301148"><a href="http://www.enlacecritico.com/espectaculos">Espectáculos</a></li><li id="menu-item-301149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301149"><a href="http://www.enlacecritico.com/cultura">Cultura</a></li><li id="menu-item-301150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301150"><a href="http://www.enlacecritico.com/musica">Música</a></li><li id="menu-item-305114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-305114"><a href="http://www.enlacecritico.com/columnistas/">Columnistas</a><ul class="sub-menu"><li id="menu-item-305115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305115"><a href="http://www.enlacecritico.com/aqui-el-instituto-15/">Aquí el Instituto 15</a></li><li id="menu-item-305116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305116"><a href="http://www.enlacecritico.com/caminos-cercanos/">Caminos Cercanos</a></li><li id="menu-item-305117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-305117"><a href="http://www.enlacecritico.com/cronicas-de-historia-reciente/">Crónicas de Historia Reciente</a></li><li id="menu-item-305118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305118"><a href="http://www.enlacecritico.com/diario-de-un-viajero/">Diario de un viajero</a></li><li id="menu-item-305120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305120"><a href="http://www.enlacecritico.com/miradas-hacia-el-pasado-zarateno/">Miradas hacia el pasado Zarateño</a></li><li id="menu-item-305121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305121"><a href="http://www.enlacecritico.com/puro-cuento/">Puro Cuento</a></li><li id="menu-item-305122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305122"><a href="http://www.enlacecritico.com/relatos-desparejos/">Relatos Desparejos</a></li><li id="menu-item-305123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305123"><a href="http://www.enlacecritico.com/resplandores-del-ojo-que-espia/">Resplandores del ojo que espía</a></li></ul></li><li id="menu-item-301151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301151"><a href="http://www.enlacecritico.com/necrologicas/">Necrológicas</a></li></ul></nav></div></div></div></div></div><div class="btContentWrap btClear"><section class="bt_bb_section gutter bt_bb_vertical_align_bottom btPageHeadline bt_bb_full_screen bt_bb_align_center  bt_bb_background_image btHightlightCategories bt_bb_background_overlay_dark_gradient  btDarkSkin " style="background-image:url(http://www.enlacecritico.com/wp-content/uploads/2020/01/Para-Gacetilla_658x400.jpg)" data-parallax="0" data-parallax-offset="0"><div class="bt_bb_port port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class = "bt_bb_row"><div class="bt_bb_column"><div class="bt_bb_column_content"><header class="bt_bb_headline bt_bb_size_huge bt_bb_superheadline"><h1><span class="bt_bb_headline_superheadline"><span class="btBreadCrumbs"><span class="btArticleCategories"><a href="http://www.enlacecritico.com/cronicas-de-historia-reciente/" class="btArticleCategory cronicas-de-historia-reciente">Crónicas de Historia Reciente</a><a href="http://www.enlacecritico.com/destacados/" class="btArticleCategory destacados">Destacados</a></span></span></span><span class="bt_bb_headline_content"><span>Informe de UNICEF: El suicidio es la segunda causa de muerte de los chicas y chicos argentinos que tienen entre 10 y 19 años</span></span></h1></header><div class="btShareMetaRow"><div class="btMetaColumn"><span class="btArticleAuthor btNoSocialLink"><span class="btArticleAuthorAvatar"><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://0.gravatar.com/avatar/c707ddd631d637674ac7919861b848b5?s=80&#038;d=mm&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/c707ddd631d637674ac7919861b848b5?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /><noscript><img alt='' src='http://0.gravatar.com/avatar/c707ddd631d637674ac7919861b848b5?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c707ddd631d637674ac7919861b848b5?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript></span><span class="btArticleAuthorLinks"><a href="http://www.enlacecritico.com/author/carlos/" class="btArticleAuthorURL"> Carlos Riedel</a></span></span><span class="btArticleDate">2 enero, 2020</span></div><div class="btShareColumn"><div class="bt_bb_icon btIcoFacebook bt_bb_color_scheme_1 bt_bb_style_outline bt_bb_size_small bt_bb_shape_circle"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.enlacecritico.com/destacados/informe-de-unicef-el-suicidio-es-la-segunda-causa-de-muerte-de-los-chicas-y-chicos-argentinos-que-tienen-entre-10-y-19-anos/" target="_self"  title="Share on Facebook"  data-ico-fa="&#xf09a;" class="bt_bb_icon_holder"></a></div><div class="bt_bb_icon btIcoTwitter bt_bb_color_scheme_1 bt_bb_style_outline bt_bb_size_small bt_bb_shape_circle"><a href="https://twitter.com/intent/tweet?text=http://www.enlacecritico.com/destacados/informe-de-unicef-el-suicidio-es-la-segunda-causa-de-muerte-de-los-chicas-y-chicos-argentinos-que-tienen-entre-10-y-19-anos/" target="_self"  title="Share on Twitter"  data-ico-fa="&#xf099;" class="bt_bb_icon_holder"></a></div></div></div></div></div></div></div></div></div></section><div id="publicidad" style="
max-width: 960px;
/* width: 550px; */
margin: auto;
display:table;
margin-top: 8px !important;
margin-bottom: -30px !important;
"><img src="http://www.enlacecritico.com/wp-content/uploads/2018/06/Rondan.gif"> <a href="https://www.facebook.com/ceibateczarate/"><img src="http://www.enlacecritico.com/wp-content/uploads/2019/12/Ceiba.gif"></a> <a href="https://www.facebook.com/Colegio-de-Farmac%C3%A9uticos-de-Z%C3%A1rate-668385033261414/"><img src="http://www.enlacecritico.com/wp-content/uploads/2019/11/Colegio-Farmaceuticos.gif"></a> <a href="https://www.facebook.com/curzio.propiedades"><img src="http://www.enlacecritico.com/wp-content/uploads/2019/11/Curzio-2.gif" style="
width: auto;
max-width: 50%;
"></a> <a href="http://www.enlacecritico.com/bringeri"><img src="http://www.enlacecritico.com/wp-content/uploads/2018/10/Bringeri.gif" style="
width: auto;
max-width: 50%;
"></a></div><div class="btContentHolder"><div class="btContent"><article class="btPostSingleItemStandard gutter noPhoto btContententCenter post-306030 post type-post status-publish format-standard has-post-thumbnail hentry category-cronicas-de-historia-reciente category-destacados"><div class="port"><div class="btPostContentHolder"><div class="btArticleContent "><div class="btArticleContentInner"><div class="btArticleContentInnerInner"><div class="bt_bb_wrapper"><p>Los casos de suicidio en la adolescencia se triplicaron en los últimos 30 años. La cifra ascendió a 12,7 cada 100.000 adolescentes entre los 15 y los 19 años, y hoy constituye la segunda causa de muerte en la franja de 10 a 19 años, según el estudio “Suicidio en la adolescencia. Situación en la Argentina” presentado por UNICEF Argentina.</p><p><a href="http://www.enlacecritico.com/wp-content/uploads/2020/01/Para-Gacetilla_658x400.jpg"><img class="aligncenter size-medium wp-image-306031" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.enlacecritico.com/wp-content/uploads/2020/01/Para-Gacetilla_658x400-640x389.jpg" alt="" width="640" height="389" data-lazy-srcset="http://www.enlacecritico.com/wp-content/uploads/2020/01/Para-Gacetilla_658x400-640x389.jpg 640w, http://www.enlacecritico.com/wp-content/uploads/2020/01/Para-Gacetilla_658x400-320x195.jpg 320w, http://www.enlacecritico.com/wp-content/uploads/2020/01/Para-Gacetilla_658x400.jpg 658w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" /><noscript><img class="aligncenter size-medium wp-image-306031" src="http://www.enlacecritico.com/wp-content/uploads/2020/01/Para-Gacetilla_658x400-640x389.jpg" alt="" width="640" height="389" srcset="http://www.enlacecritico.com/wp-content/uploads/2020/01/Para-Gacetilla_658x400-640x389.jpg 640w, http://www.enlacecritico.com/wp-content/uploads/2020/01/Para-Gacetilla_658x400-320x195.jpg 320w, http://www.enlacecritico.com/wp-content/uploads/2020/01/Para-Gacetilla_658x400.jpg 658w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></a></p><p>La muerte autoprovocada nunca es el resultado de un solo factor o hecho. No obstante, los profesionales de la salud que trabajan en esta problemática advierten que pueden identificarse algunas causas que, combinadas con otros factores, podrían llevar a una conducta suicida.</p><p>Entre otras, la ausencia de personas significativas o instituciones que puedan contener, sostener, proteger y acompañar a los chicos y las chicas en su desarrollo psicosocial. Las dificultades para cumplir con los estándares sociales aceptados al momento de atravesar la transición de la juventud a la adultez, el padecimiento mental no atendido y el abuso sexual son otros factores que podrían precipitar la decisión de quitarse la vida.</p><p>A pesar de que los datos sobre tentativas de muerte por voluntad propia muestren que las mujeres tienen más intentos que los hombres, existe una mayor cantidad de decesos entre los varones. Los comportamientos culturales atribuidos al género masculino tales como menor tendencia a comunicar sus problemas y a reconocer que necesitan ayuda o que tienen dificultades, lleva a los varones a concretar las acciones de manera más frecuente que las mujeres. Además, tienden a usar métodos más letales como ahorcamiento o la utilización de armas de fuego.</p><p>Las tasas de mortalidad autoprovocada entre 2015 y 2017 en las provincias de Salta, Catamarca, Jujuy, son 10 veces más alta que las tasas en el resto del país.</p><p>El estudio que presentó UNICEF, indica que los datos del disponibles en los certificados de defunción sólo permiten analizar el nivel de educación de los y las adolescentes. En esos datos se observan mayores tasas de suicidio entre los chicos y chicas que tienen menores niveles de educación. “Este dato indica un vínculo entre eventos relativos al suicidio y grados de vulneración social”, afirmó Fernando Zingman, Especialista en Salud de UNICEF.</p><p>“Es necesario implementar políticas públicas preventivas e implementar la capacidad de las personas adultas que integran escuelas, servicios de salud, servicios de protección, fuerzas de seguridad y organizaciones comunitarias para que tengan las herramientas necesarias para contener y brindar asistencia”, destacó.</p><p>Es importante recalcar, que el procedimiento de registro de las muertes por suicidio aún es deficiente. Requiere de mayor articulación y acuerdo en los criterios de codificación entre los diversos actores institucionales e individuales que intervienen para garantizar el registro de casos. Es necesario conectar los certificados de defunción con las historias clínicas, de manera de mejorar los datos sobre causa de muerte, y crear un registro electrónico unificado con distribución de la información para los diferentes organismos, respetando los criterios éticos de confidencialidad, anonimato y fuertes normas de resguardo de la información.</p><p><a href="https://www.unicef.org/argentina">https://www.unicef.org/argentina</a></p><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thewpclub.net">Free Download WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themeslide.com">Download Nulled WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.script-stack.com">Free Download WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thememazing.com">Download Best WordPress Themes Free Download</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.onlinefreecourse.net">ZG93bmxvYWQgbHluZGEgY291cnNlIGZyZWU=</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.frendx.com/firmware/">download lava firmware</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themebanks.com">Download WordPress Themes Free</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://downloadtutorials.net">ZG93bmxvYWQgbHluZGEgY291cnNlIGZyZWU=</a></div></div></div><div class="btPrevNextNav"><a href="http://www.enlacecritico.com/campana/ano-nuevo-en-campana-exitoso-operativo-de-prevencion-coordinado-por-el-municipio-en-el-barrio-dalmine/" class="btPrevNext btPrev"><div class="btPrevNextImage" style="background-image:url('http://www.enlacecritico.com/wp-content/uploads/2020/01/3_658x400-160x160.jpg');"></div><div class="btPrevNextItem"><div class="btPrevNextDir">anterior</div><h5 class="btPrevNextTitle">Año nuevo en Campana: exitoso operativo de prevención coordinado por el Municipio en el barrio Dálmine</h5></div> </a> <a href="http://www.enlacecritico.com/zarate/ley-impositiva-en-la-provincia-hay-buena-voluntad-para-el-dialogo-la-idea-es-dar-las-herramientas-necesarias-y-distintas-opciones-afirmo-la-dip-paris/" class="btPrevNext btNext"><div class="btPrevNextImage" style="background-image:url('http://www.enlacecritico.com/wp-content/uploads/2020/01/Foro-de-Intendentes-y-Legisladores-Radicales_658x400-160x160.jpg');"></div><div class="btPrevNextItem"><div class="btPrevNextDir">siguiente</div><h5 class="btPrevNextTitle">Ley Impositiva en la Provincia:  &quot;hay buena voluntad para el diálogo, la idea es dar las herramientas necesarias y distintas opciones&quot;, afirmó la Dip. Paris</h5></div> </a></div></div></div></div></div></article> <script type='text/javascript'>var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-25454805-2']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();</script> </div><aside class="btSidebar"><div class="btBox widget_text"><div class="textwidget"><p><img style="width: 345px;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.enlacecritico.com/wp-content/uploads/2019/07/Prevencion.gif" /><noscript><img style="width: 345px;" src="http://www.enlacecritico.com/wp-content/uploads/2019/07/Prevencion.gif" /></noscript></p><p><a href="https://www.softys.com.ar/"><img style="width: 345px; margin-top: -10px;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.enlacecritico.com/wp-content/uploads/2019/01/Papelera.jpg" /><noscript><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2019/01/Papelera.jpg" /></noscript></a></p><p><img style="width: 345px; margin-top: -10px;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.enlacecritico.com/wp-content/uploads/2019/11/Robayna.gif" /><noscript><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2019/11/Robayna.gif" /></noscript></p><p><a href="https://www.facebook.com/lacognata.motos"><img style="width: 345px; margin-top: -10px;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.enlacecritico.com/wp-content/uploads/2019/12/Lacognata.jpg" /><noscript><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2019/12/Lacognata.jpg" /></noscript></a></p><p><img style="width: 345px; margin-top: -10px;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.enlacecritico.com/wp-content/uploads/2019/11/Rey.jpg" /><noscript><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2019/11/Rey.jpg" /></noscript></p><p><img style="width: 345px; margin-top: -10px;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.enlacecritico.com/wp-content/uploads/2019/04/Noemi.gif" /><noscript><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2019/04/Noemi.gif" /></noscript></p><p><a href="https://www.youtube.com/watch?v=Cggl9tmo7ws"><img style="width: 345px; margin-top: -10px;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.enlacecritico.com/wp-content/uploads/2019/03/Eittor3.gif" /><noscript><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2019/03/Eittor3.gif" /></noscript></a></p><p><img style="width: 345px; margin-top: -10px;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.enlacecritico.com/wp-content/uploads/2017/08/Pago-Facil.jpg" /><noscript><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2017/08/Pago-Facil.jpg" /></noscript></p><p><a href="https://www.docturno.com/gm/clinica-delta"><img style="width: 345px; margin-top: -10px;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.enlacecritico.com/wp-content/uploads/2018/09/Clinica-Delta.jpg" /><noscript><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2018/09/Clinica-Delta.jpg" /></noscript></a></p><p><a href="https://www.facebook.com/optica.daido"><img style="width: 345px; margin-top: -10px;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.enlacecritico.com/wp-content/uploads/2017/11/Daido.gif" /><noscript><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2017/11/Daido.gif" /></noscript></a></p><p><img style="width: 345px; margin-top: -10px;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.enlacecritico.com/wp-content/uploads/2018/12/SINDICATO.jpg" /><noscript><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2018/12/SINDICATO.jpg" /></noscript></p><p><a><img style="width: 345px; margin-top: -10px;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.enlacecritico.com/wp-content/uploads/2019/12/Corralon-OK.gif" /><noscript><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2019/12/Corralon-OK.gif" /></noscript></a></p><p><a href="http://www.cazc.com.ar/"><img style="width: 345px; margin-top: -10px;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.enlacecritico.com/wp-content/uploads/2019/12/BANNER-GIF-ENLACE-CRITICO-G.gif" /><noscript><img style="width: 345px; margin-top: -10px;" src="http://www.enlacecritico.com/wp-content/uploads/2019/12/BANNER-GIF-ENLACE-CRITICO-G.gif" /></noscript></a></p></div></div></aside></div></div><div class="btSiteFooter"><footer class="btDarkSkin"><section class="gutter btSiteFooterCopyMenu"><div class="port"><div class=""><div class="btFooterCopy"><div class="bt_bb_column_content"><p class="copyLine">Enlace Crítico, 2019 ©</p></div></div><div class="btFooterMenu"><div class="bt_bb_column_content"><ul id="menu-newstime" class="menu"><li id="menu-item-270108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270108"><a href="http://www.enlacecritico.com/zarate">Zárate</a></li><li id="menu-item-270109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270109"><a href="http://www.enlacecritico.com/campana">Campana</a></li><li id="menu-item-270110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270110"><a href="http://www.enlacecritico.com/deportelocal">Deporte Local</a></li><li id="menu-item-270111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270111"><a href="http://www.enlacecritico.com/policiales">Policiales</a></li><li id="menu-item-270113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270113"><a href="http://www.enlacecritico.com/espectaculos">Espectáculos</a></li><li id="menu-item-270114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270114"><a href="http://www.enlacecritico.com/cultura">Cultura</a></li><li id="menu-item-270115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270115"><a href="http://www.enlacecritico.com/musica">Música</a></li><li id="menu-item-270116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270116"><a href="http://www.enlacecritico.com/necrologicas">Necrológicas</a></li></ul></div></div></div></div></section></footer></div></div><div id="floating_ads_bottom_textcss_container"><div id="floating_ads_bottom_textcss_wrap"><div id="floating_ads_bottom_textcss_ad"> <a> <img src="http://www.enlacecritico.com/wp-content/uploads/2019/11/Facultad.gif" alt="Federada Salud" style="width: 650px !important; margin-bottom: 5px;max-width:90%;"> </a></div><div id="floating_ads_bottom_textcss_close"> <a href="#" onclick="document.getElementById('floating_ads_bottom_textcss_container').style.display='none';return false;" id="floating_ads_bottom_textcss_x"><img border="none" src="http://www.enlacecritico.com/wp-content/plugins/floating-ads-bottom/images/close.png" alt="x" style="
display: none;
"></a></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"http:\/\/www.enlacecritico.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='http://www.enlacecritico.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-505e22c53657725fbcd4bc3c5d9b4a27.js'></script> <script data-minify="1" type='text/javascript' src='http://www.enlacecritico.com/wp-content/cache/min/1/wp-content/themes/newstar/framework/js/fancySelect-a62eadde438a74098c7c437e93d2dcdd.js'></script> <script type='text/javascript'>window.BoldThemesURI = "http://www.enlacecritico.com/wp-content/themes/newstar"; window.BoldThemesAJAXURL = "http://www.enlacecritico.com/wp-admin/admin-ajax.php";window.boldthemes_text = [];window.boldthemes_text.previous = 'previous';window.boldthemes_text.next = 'next';</script> <script data-minify="1" type='text/javascript' src='http://www.enlacecritico.com/wp-content/cache/min/1/wp-content/themes/newstar/framework/js/header.misc-5073e0d862f441b692394c7e48d19fcb.js'></script> <script data-minify="1" type='text/javascript' src='http://www.enlacecritico.com/wp-content/cache/min/1/wp-content/themes/newstar/framework/js/misc-cc55d7a7000974fd7410177500c34666.js'></script> <script data-minify="1" type='text/javascript' src='http://www.enlacecritico.com/wp-content/cache/min/1/wp-content/themes/newstar/js-custom/misc-515b16366938313f7d6be00ec4abee2f.js'></script> <script data-minify="1" type='text/javascript' src='http://www.enlacecritico.com/wp-content/cache/min/1/wp-content/themes/newstar/framework/js/framework_misc-2c91114396bec59ca9b797e0ec03c1a8.js'></script> <script type='text/javascript'>var boldthemes_dropdown = document.querySelector( ".widget_categories #cat" );
			function boldthemes_onCatChange() {
				if ( boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value > 0 ) {
					location.href = "http://www.enlacecritico.com/?cat="+boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value;
				}
			}
			if ( boldthemes_dropdown !== null ) {
				boldthemes_dropdown.onchange = boldthemes_onCatChange;
			}</script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "http://www.enlacecritico.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.12.min.js" : "http://www.enlacecritico.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.12.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1578022109 -->